Read In English  

Nexpose: 系统要求

打印专用版

官方支持系统

最低硬件要求

  • 2 GHz+ 处理器
  • 8 GB(64 位)
  • 80 GB+ 可用磁盘空间(社区版占用 10 GB)
  • 10 GB+ 可用磁盘空间供扫描引擎使用
  • 英语版操作系统,配英国/美国区域设置
  • 100 Mbps 网络接口卡

浏览器

  • 微软 IE 8 和 IE 9浏览器
  • Mozilla Firefox 17
  • Google Chrome
    (最新稳定版本)*

操作系统

  • 微软 Windows 7*、8(64 位)、Server 2008 R2、Server 2012
  • RedHat Enterprise Linux 5.x(64 位)、6.x(64 位)
  • Ubuntu Linux 10.04 LTS(64 位)、12.04 LTS(64 位)
  • VMware ESX 4.x 和 ESXi 4.x/5.x 上的虚拟化客户端

* 查看关于 Rapid7 停止使用政策的更多信息。

立即试用我们的漏洞管理软件

马上用 Nexpose 来发现、优先化和补救您的安全威胁!

立刻确保您的网络安全

Nexpose 版本对比

从个人使用到企业级别 – 哪个版本是您的正确之选?

点击进行对比

Nexpose 数据表

了解关于 Nexpose 将如何帮助您的更多信息

下载数据表

免费版 Nexpose 下载

立刻发现、优先化和补救您的安全风险!

 立即下载