Vulnerability & Exploit Database

Results 01 - 20 of 39 in total
Apple iTunes security update for CVE-2016-4472
Published: June 30, 2016 | Severity: 7
vulnerability
Explore
IBM HTTP Server: CVE-2016-4472: expat vulnerability fixes for IBM HTTP Server
Published: June 30, 2016 | Severity: 7
vulnerability
Explore
Huawei EulerOS: CVE-2016-4472: expat security update
Published: June 30, 2016 | Severity: 7
vulnerability
Explore
Gentoo Linux: CVE-2016-4472: Expat: Multiple vulnerabilities
Published: June 30, 2016 | Severity: 7
vulnerability
Explore
FreeBSD: (Multiple Advisories) (CVE-2016-4472): python 2.7 -- multiple vulnerabilities
Published: June 30, 2016 | Severity: 7
vulnerability
Explore
Huawei EulerOS: CVE-2016-4472: apr-util security update
Published: June 30, 2016 | Severity: 7
vulnerability
Explore
SUSE: CVE-2016-4472: SUSE Linux Security Advisory
Published: June 30, 2016 | Severity: 7
vulnerability
Explore
FreeBSD: expat2 -- denial of service (CVE-2016-4472)
Published: June 30, 2016 | Severity: 7
vulnerability
Explore
Huawei EulerOS: CVE-2016-4472: expat security update
Published: June 30, 2016 | Severity: 7
vulnerability
Explore
Ubuntu: USN-3013-1 (CVE-2016-4472): XML-RPC for C and C++ vulnerabilities
Published: June 20, 2016 | Severity: 7
vulnerability
Explore
Debian: CVE-2016-4472: expat -- security update
Published: May 18, 2016 | Severity: 7
vulnerability
Explore
Huawei EulerOS: CVE-2015-1283: expat security update
Published: July 23, 2015 | Severity: 7
vulnerability
Explore
Huawei EulerOS: CVE-2015-1283: expat security update
Published: July 23, 2015 | Severity: 7
vulnerability
Explore
Huawei EulerOS: CVE-2015-1283: expat security update
Published: July 23, 2015 | Severity: 7
vulnerability
Explore
Apple iTunes security update for CVE-2015-1283
Published: July 22, 2015 | Severity: 7
vulnerability
Explore
Ubuntu: (Multiple Advisories) (CVE-2015-1283): XML-RPC for C and C++ vulnerabilities
Published: July 22, 2015 | Severity: 7
vulnerability
Explore
Google Chrome Vulnerability: CVE-2015-1283
Published: July 22, 2015 | Severity: 7
vulnerability
Explore
Alpine Linux: CVE-2015-1283: expat Multiple integer overflows in the XML_GetBuffer function
Published: July 22, 2015 | Severity: 7
vulnerability
Explore
SUSE: CVE-2015-1283: SUSE Linux Security Advisory
Published: July 22, 2015 | Severity: 7
vulnerability
Explore
F5 Networks: K15104541 (CVE-2015-1283): Expat XML library vulnerability CVE-2015-1283
Published: July 22, 2015 | Severity: 7
vulnerability
Explore