Vulnerability & Exploit Database

Results 01 - 14 of 14 in total
F5 Networks: K61570943 (CVE-2015-5312): Multiple libXML2 vulnerabilities
Published: December 15, 2015 | Severity: 7
vulnerability
Explore
Cent OS: CVE-2015-5312: CESA-2015:2549 (libxml2)
Published: December 15, 2015 | Severity: 7
vulnerability
Explore
Amazon Linux AMI 2: CVE-2015-5312: Security patch for libxml2 (ALAS-2019-1220)
Published: December 15, 2015 | Severity: 7
vulnerability
Explore
Debian: CVE-2015-5312: libxml2 -- security update
Published: December 15, 2015 | Severity: 7
vulnerability
Explore
Gentoo Linux: CVE-2015-5312: libxml2: Multiple vulnerabilities
Published: December 15, 2015 | Severity: 7
vulnerability
Explore
Oracle Solaris 11: CVE-2015-5312: Vulnerability in libxml2
Published: December 15, 2015 | Severity: 7
vulnerability
Explore
SUSE: CVE-2015-5312: SUSE Linux Security Advisory
Published: December 15, 2015 | Severity: 7
vulnerability
Explore
Apple iOS Vulnerability: CVE-2015-5312
Published: December 15, 2015 | Severity: 7
vulnerability
Explore
OS X update for libxml2 (CVE-2015-5312)
Published: December 15, 2015 | Severity: 7
vulnerability
Explore
Ubuntu: USN-2834-1 (CVE-2015-5312): libxml2 vulnerabilities
Published: December 14, 2015 | Severity: 7
vulnerability
Explore
RHSA-2015:2549: libxml2 security update
Published: November 18, 2015 | Severity: 7
vulnerability
Explore
RHSA-2015:2550: libxml2 security update
Published: November 18, 2015 | Severity: 7
vulnerability
Explore
RHSA-2015:0442: ipa security, bug fix, and enhancement update
Published: November 24, 2014 | Severity: 4
vulnerability
Explore
RHSA-2015:1462: ipa security and bug fix update
Published: November 24, 2014 | Severity: 4
vulnerability
Explore