Vulnerability & Exploit Database

Results 01 - 20 of 60 in total
Huawei EulerOS: CVE-2015-7977: ntp security update
Published: January 30, 2017 | Severity: 4
vulnerability
Explore
AIX 7.1.3: ntp_advisory6 (CVE-2015-7977): Vulnerabilities in NTP affect AIX
Published: January 30, 2017 | Severity: 4
vulnerability
Explore
AIX 6.1.6: ntp_advisory6 (CVE-2015-7977): Vulnerabilities in NTP affect AIX
Published: January 30, 2017 | Severity: 4
vulnerability
Explore
Cisco XE: CVE-2015-7977: Multiple Vulnerabilities in Network Time Protocol Daemon Affecting Cisco Products: January 2016
Published: January 30, 2017 | Severity: 4
vulnerability
Explore
AIX 7.1.0: ntp_advisory6 (CVE-2015-7977): Vulnerabilities in NTP affect AIX
Published: January 30, 2017 | Severity: 4
vulnerability
Explore
Gentoo Linux: CVE-2015-7977: NTP: Multiple vulnerabilities
Published: January 30, 2017 | Severity: 4
vulnerability
Explore
IBM AIX: ntp_advisory6 (CVE-2015-7977): Vulnerabilities in NTP affect AIX
Published: January 30, 2017 | Severity: 4
vulnerability
Explore
Oracle Solaris 11: CVE-2015-7977: Vulnerability in NTP
Published: January 30, 2017 | Severity: 4
vulnerability
Explore
AIX 6.1.9: ntp_advisory6 (CVE-2015-7977): Vulnerabilities in NTP affect AIX
Published: December 19, 2016 | Severity: 4
vulnerability
Explore
AIX 7.2.0: ntp_advisory6 (CVE-2015-7977): Vulnerabilities in NTP affect AIX
Published: December 19, 2016 | Severity: 4
vulnerability
Explore
AIX 7.1.4: ntp_advisory6 (CVE-2015-7977): Vulnerabilities in NTP affect AIX
Published: December 19, 2016 | Severity: 4
vulnerability
Explore
AIX 5.3.12: ntp_advisory6 (CVE-2015-7977): Vulnerabilities in NTP affect AIX
Published: December 19, 2016 | Severity: 4
vulnerability
Explore
Red Hat: CVE-2015-7977: Moderate: ntp security and bug fix update ((Multiple Advisories))
Published: February 09, 2016 | Severity: 4
vulnerability
Explore
Oracle Linux: (CVE-2015-7977) (Multiple Advisories): ntp security and bug fix update
Published: February 09, 2016 | Severity: 4
vulnerability
Explore
F5 Networks: K06288381 (CVE-2015-7977): NTP vulnerabilities CVE-2015-7977 and CVE-2015-7978
Published: February 09, 2016 | Severity: 4
vulnerability
Explore
Debian: CVE-2015-7977: ntp -- security update
Published: February 09, 2016 | Severity: 4
vulnerability
Explore
SUSE: CVE-2015-7977: SUSE Linux Security Advisory
Published: February 09, 2016 | Severity: 4
vulnerability
Explore
F5 Networks: K06288381 (CVE-2015-7978): NTP vulnerabilities CVE-2015-7977 and CVE-2015-7978
Published: February 09, 2016 | Severity: 5
vulnerability
Explore
Amazon Linux AMI: CVE-2015-7977: Security patch for ntp (ALAS-2016-649)
Published: February 09, 2016 | Severity: 4
vulnerability
Explore
Ubuntu: USN-3096-1 (CVE-2015-7977): NTP vulnerabilities
Published: February 09, 2016 | Severity: 4
vulnerability
Explore