Vulnerability & Exploit Database

Results 01 - 20 of 27 in total
RHSA-2016:0098: java-1.8.0-ibm security update
Published: January 21, 2016 | Severity: 10
vulnerability
Explore
RHSA-2016:0101: java-1.6.0-ibm security update
Published: January 21, 2016 | Severity: 10
vulnerability
Explore
RHSA-2016:0100: java-1.7.0-ibm security update
Published: January 21, 2016 | Severity: 10
vulnerability
Explore
RHSA-2016:0099: java-1.7.1-ibm security update
Published: January 21, 2016 | Severity: 10
vulnerability
Explore
IBM WebSphere Application Server: CVE-2016-0475: IBM Multiple vulnerabilities in IBM® Java SDK affect WebSphere Application Server January 2016 CPU (CVE-2016-0475, CVE-2016-0466, CVE-2015-7575, CVE-2016-0448)
Published: January 20, 2016 | Severity: 6
vulnerability
Explore
Gentoo Linux: CVE-2016-0466: Oracle JRE/JDK: Multiple vulnerabilities
Published: January 20, 2016 | Severity: 5
vulnerability
Explore
F5 Networks: K50118123 (CVE-2016-0466): Java vulnerabilities CVE-2016-0466 and CVE-2016-0483
Published: January 20, 2016 | Severity: 5
vulnerability
Explore
F5 Networks: K50118123 (CVE-2016-0483): Java vulnerabilities CVE-2016-0466 and CVE-2016-0483
Published: January 20, 2016 | Severity: 10
vulnerability
Explore
AIX 5.3: java_jan2016_advisory (CVE-2016-0466): Multiple vulnerabilities in IBM Java SDK affect AIX
Published: January 20, 2016 | Severity: 5
vulnerability
Explore
IBM WebSphere Application Server: CVE-2016-0466: IBM Multiple vulnerabilities in IBM® Java SDK affect WebSphere Application Server January 2016 CPU (CVE-2016-0475, CVE-2016-0466, CVE-2015-7575, CVE-2016-0448)
Published: January 20, 2016 | Severity: 5
vulnerability
Explore
Ubuntu: (Multiple Advisories) (CVE-2016-0466): OpenJDK 6 vulnerabilities
Published: January 20, 2016 | Severity: 5
vulnerability
Explore
RHSA-2016:0067: java-1.6.0-openjdk security update
Published: January 20, 2016 | Severity: 10
vulnerability
Explore
IBM AIX: java_jan2016_advisory (CVE-2016-0466): Vulnerability in IBM Java SDK affects AIX
Published: January 20, 2016 | Severity: 5
vulnerability
Explore
Debian: CVE-2016-0466: openjdk-6, openjdk-7, openjdk-8 -- security update
Published: January 20, 2016 | Severity: 5
vulnerability
Explore
AIX 7.2: java_jan2016_advisory (CVE-2016-0466): Multiple vulnerabilities in IBM Java SDK affect AIX
Published: January 20, 2016 | Severity: 5
vulnerability
Explore
AIX 6.1: java_jan2016_advisory (CVE-2016-0466): Multiple vulnerabilities in IBM Java SDK affect AIX
Published: January 20, 2016 | Severity: 5
vulnerability
Explore
SUSE: CVE-2016-0466: SUSE Linux Security Advisory
Published: January 20, 2016 | Severity: 5
vulnerability
Explore
IBM WebSphere Application Server: CVE-2016-0448: IBM Multiple vulnerabilities in IBM® Java SDK affect WebSphere Application Server January 2016 CPU (CVE-2016-0475, CVE-2016-0466, CVE-2015-7575, CVE-2016-0448)
Published: January 20, 2016 | Severity: 4
vulnerability
Explore
AIX 7.1: java_jan2016_advisory (CVE-2016-0466): Multiple vulnerabilities in IBM Java SDK affect AIX
Published: January 20, 2016 | Severity: 5
vulnerability
Explore
IBM Java: Oracle January 19 2016 CPU (CVE-2016-0466)
Published: January 20, 2016 | Severity: 5
vulnerability
Explore