Vulnerability & Exploit Database

Results 01 - 15 of 15 in total
Oracle Linux: (CVE-2016-1000111) ELSA-2016-1978: python-twisted-web security update
Published: September 29, 2016 | Severity: 5
vulnerability
Explore
Debian: CVE-2016-1978: nss -- security update
Published: March 13, 2016 | Severity: 8
vulnerability
Explore
Gentoo Linux: CVE-2016-1978: Mozilla Products: Multiple vulnerabilities
Published: March 13, 2016 | Severity: 8
vulnerability
Explore
RHSA-2016:0591: nss, nss-util, and nspr security, bug fix, and enhancement update
Published: March 13, 2016 | Severity: 7
vulnerability
Explore
Oracle Linux: (CVE-2016-1978) (Multiple Advisories): nss, nspr, nss-softokn, and nss-util security, bug fix, and enhancement update
Published: March 13, 2016 | Severity: 8
vulnerability
Explore
Oracle Solaris 11: CVE-2016-1978: Vulnerability in Firefox
Published: March 13, 2016 | Severity: 8
vulnerability
Explore
Ubuntu: USN-2973-1 (CVE-2016-1978): Thunderbird vulnerabilities
Published: March 13, 2016 | Severity: 8
vulnerability
Explore
RHSA-2016:0684: nss and nspr security, bug fix, and enhancement update
Published: March 13, 2016 | Severity: 7
vulnerability
Explore
RHSA-2016:0685: nss, nspr, nss-softokn, and nss-util security, bug fix, and enhancement update
Published: March 13, 2016 | Severity: 7
vulnerability
Explore
Amazon Linux AMI: CVE-2016-1978: Security patch for nspr, nss-util, nss, nss-softokn (ALAS-2016-702)
Published: March 13, 2016 | Severity: 8
vulnerability
Explore
CentOS: (CVE-2016-1978) (Multiple Advisories): nspr, nss, nss-softokn, nss-util
Published: March 13, 2016 | Severity: 8
vulnerability
Explore
Huawei EulerOS: CVE-2016-1978: nss, nspr, nss-softokn, and nss-util security update
Published: March 13, 2016 | Severity: 8
vulnerability
Explore
SUSE: CVE-2016-1978: SUSE Linux Security Advisory
Published: March 11, 2016 | Severity: 8
vulnerability
Explore
MFSA2016-15 Firefox: Use-after-free in NSS during SSL connections in low memory (CVE-2016-1978)
Published: January 26, 2016 | Severity: 8
vulnerability
Explore
Oracle Linux: (CVE-2013-1978) ELSA-2016-2589: gimp security, bug fix, and enhancement update
Published: December 12, 2013 | Severity: 7
vulnerability
Explore