Vulnerability & Exploit Database

Results 01 - 20 of 29 in total
Oracle Linux: (CVE-2016-10739) ELSA-2019-2118: glibc security and bug fix update
Published: January 21, 2019 | Severity: 5
vulnerability
Explore
Ubuntu: USN-2950-5: Samba regression
Published: May 25, 2016 | Severity: 4
vulnerability
Explore
Ubuntu: USN-2950-4: Samba regressions
Published: May 18, 2016 | Severity: 4
vulnerability
Explore
Ubuntu: USN-2950-3: Samba regressions
Published: May 04, 2016 | Severity: 4
vulnerability
Explore
Ubuntu: USN-2950-2: libsoup update
Published: April 27, 2016 | Severity: 4
vulnerability
Explore
F5 Networks: K37603172 (CVE-2015-5370): Samba vulnerabilities CVE-2015-5370 and CVE-2016-2118
Published: April 24, 2016 | Severity: 4
vulnerability
Explore
RHSA-2016:0625: samba security update
Published: April 12, 2016 | Severity: 4
vulnerability
Explore
Alpine Linux: CVE-2016-2118: samba Multiple security issues
Published: April 12, 2016 | Severity: 7
vulnerability
Explore
Oracle Linux: (CVE-2016-2118) (Multiple Advisories): samba security and bug fix update
Published: April 12, 2016 | Severity: 7
vulnerability
Explore
CentOS: (CVE-2016-2118) (Multiple Advisories): samba
Published: April 12, 2016 | Severity: 7
vulnerability
Explore
Ubuntu: (Multiple Advisories) (CVE-2016-2118): Samba regression
Published: April 12, 2016 | Severity: 7
vulnerability
Explore
Oracle Solaris 11: CVE-2016-2118: Vulnerability in Samba
Published: April 12, 2016 | Severity: 7
vulnerability
Explore
SUSE: CVE-2016-2118: SUSE Linux Security Advisory
Published: April 12, 2016 | Severity: 7
vulnerability
Explore
RHSA-2016:0612: samba and samba4 security, bug fix, and enhancement update
Published: April 12, 2016 | Severity: 6
vulnerability
Explore
RHSA-2016:0621: samba security update
Published: April 12, 2016 | Severity: 4
vulnerability
Explore
RHSA-2016:0624: samba3x security update
Published: April 12, 2016 | Severity: 4
vulnerability
Explore
Debian: CVE-2016-2118: samba -- security update
Published: April 12, 2016 | Severity: 7
vulnerability
Explore
Gentoo Linux: CVE-2016-2118: Samba: Multiple vulnerabilities
Published: April 12, 2016 | Severity: 7
vulnerability
Explore
HP-UX: CVE-2016-2118: HPE HP-UX running CIFS Server (Samba), Remote Denial of Service (DoS), Disclosure of Information, Unauthorized Access
Published: April 12, 2016 | Severity: 7
vulnerability
Explore
Huawei EulerOS: CVE-2016-2118: samba security update
Published: April 12, 2016 | Severity: 7
vulnerability
Explore