Vulnerability & Exploit Database

Results 01 - 13 of 13 in total
Gentoo Linux: CVE-2016-3075: GNU C Library: Multiple vulnerabilities
Published: June 01, 2016 | Severity: 5
vulnerability
Explore
Oracle Linux: (CVE-2016-3075) ELSA-2016-2573: glibc security, bug fix, and enhancement update
Published: June 01, 2016 | Severity: 5
vulnerability
Explore
Red Hat: CVE-2016-3075: Low: glibc security, bug fix, and enhancement update (RHSA-2016:2573)
Published: June 01, 2016 | Severity: 5
vulnerability
Explore
Huawei EulerOS: CVE-2016-3075: glibc security update
Published: June 01, 2016 | Severity: 5
vulnerability
Explore
Amazon Linux AMI: CVE-2016-3075: Security patch for glibc (ALAS-2017-792)
Published: June 01, 2016 | Severity: 5
vulnerability
Explore
SUSE: CVE-2016-3075: SUSE Linux Security Advisory
Published: June 01, 2016 | Severity: 5
vulnerability
Explore
Debian: CVE-2016-3075: eglibc, glibc -- security update
Published: May 29, 2016 | Severity: 5
vulnerability
Explore
Ubuntu: USN-2985-2: GNU C Library regression
Published: May 26, 2016 | Severity: 4
vulnerability
Explore
Ubuntu: (Multiple Advisories) (CVE-2016-3075): GNU C Library regression
Published: May 26, 2016 | Severity: 5
vulnerability
Explore
F5 Networks: K15439022 (CVE-2016-3075): glibc vulnerability CVE-2016-3075
Published: May 23, 2016 | Severity: 5
vulnerability
Explore
Ubuntu: USN-3075-1 (CVE-2016-4024): Imlib2 vulnerabilities
Published: May 13, 2016 | Severity: 8
vulnerability
Explore
Ubuntu: USN-3075-1 (CVE-2016-3994): Imlib2 vulnerabilities
Published: May 13, 2016 | Severity: 6
vulnerability
Explore
Ubuntu: USN-3075-1 (CVE-2016-3993): Imlib2 vulnerabilities
Published: May 13, 2016 | Severity: 5
vulnerability
Explore