Vulnerability & Exploit Database

Results 01 - 12 of 12 in total
Ubuntu: USN-3120-1 (CVE-2016-8705): Memcached vulnerabilities
Published: November 02, 2016 | Severity: 8
vulnerability
Explore
Ubuntu: USN-3120-1 (CVE-2016-8706): Memcached vulnerabilities
Published: November 02, 2016 | Severity: 7
vulnerability
Explore
Ubuntu: USN-3120-1 (CVE-2016-8704): Memcached vulnerabilities
Published: November 02, 2016 | Severity: 8
vulnerability
Explore
Oracle Linux: (CVE-2016-3120) ELSA-2016-2591: krb5 security, bug fix, and enhancement update
Published: July 31, 2016 | Severity: 4
vulnerability
Explore
Amazon Linux AMI: CVE-2016-3120: Security patch for krb5 (ALAS-2017-793)
Published: July 31, 2016 | Severity: 4
vulnerability
Explore
Huawei EulerOS: CVE-2016-3120: krb5 security update
Published: July 31, 2016 | Severity: 4
vulnerability
Explore
Debian: CVE-2016-3120: krb5 -- security update
Published: July 31, 2016 | Severity: 4
vulnerability
Explore
Oracle Solaris 11: CVE-2016-3120: Vulnerability in Kerberos
Published: July 31, 2016 | Severity: 4
vulnerability
Explore
Alpine Linux: CVE-2016-3120: krb5 S4U2Self KDC crash when anon is restricted
Published: July 31, 2016 | Severity: 4
vulnerability
Explore
Red Hat: CVE-2016-3120: Low: krb5 security, bug fix, and enhancement update (RHSA-2016:2591)
Published: July 31, 2016 | Severity: 4
vulnerability
Explore
SUSE: CVE-2016-3120: SUSE Linux Security Advisory
Published: July 31, 2016 | Severity: 4
vulnerability
Explore
FreeBSD: krb5 -- KDC denial of service vulnerability (CVE-2016-3120)
Published: July 20, 2016 | Severity: 4
vulnerability
Explore