Vulnerability & Exploit Database

Results 01 - 16 of 16 in total
Amazon Linux AMI: CVE-2016-3426: Security patch for java-1.8.0-openjdk (ALAS-2016-688)
Published: April 21, 2016 | Severity: 4
vulnerability
Explore
AIX 6: java_april2016_advisory (CVE-2016-3426): Multiple vulnerabilities in current releases of the IBM SDK, Java Technology Edition
Published: April 21, 2016 | Severity: 4
vulnerability
Explore
Gentoo Linux: CVE-2016-3426: Oracle JRE/JDK: Multiple vulnerabilities
Published: April 21, 2016 | Severity: 4
vulnerability
Explore
AIX 8: java_april2016_advisory (CVE-2016-3426): Multiple vulnerabilities in current releases of the IBM SDK, Java Technology Edition
Published: April 21, 2016 | Severity: 4
vulnerability
Explore
AIX 7.1: java_april2016_advisory (CVE-2016-3426): Multiple vulnerabilities in current releases of the IBM SDK, Java Technology Edition
Published: April 21, 2016 | Severity: 4
vulnerability
Explore
IBM WebSphere Application Server: CVE-2016-3426: IBM Multiple vulnerabilities in IBM® Java SDK affect WebSphere Application Server April 2016 CPU (CVE-2016-3426, CVE-2016-3427)
Published: April 21, 2016 | Severity: 4
vulnerability
Explore
IBM WebSphere Application Server: CVE-2016-3427: IBM Multiple vulnerabilities in IBM® Java SDK affect WebSphere Application Server April 2016 CPU (CVE-2016-3426, CVE-2016-3427)
Published: April 21, 2016 | Severity: 10
vulnerability
Explore
AIX 7: java_april2016_advisory (CVE-2016-3426): Multiple vulnerabilities in current releases of the IBM SDK, Java Technology Edition
Published: April 21, 2016 | Severity: 4
vulnerability
Explore
CentOS: (CVE-2016-3426) (Multiple Advisories): java-1.8.0-openjdk
Published: April 21, 2016 | Severity: 4
vulnerability
Explore
Ubuntu: USN-2963-1 (CVE-2016-3426): OpenJDK 8 vulnerabilities
Published: April 21, 2016 | Severity: 4
vulnerability
Explore
IBM AIX: java_april2016_advisory (CVE-2016-3426): Vulnerability in IBM Java SDK affects AIX
Published: April 21, 2016 | Severity: 4
vulnerability
Explore
IBM Java: Oracle April 19 2016 CPU (CVE-2016-3426)
Published: April 21, 2016 | Severity: 4
vulnerability
Explore
SUSE: CVE-2016-3426: SUSE Linux Security Advisory
Published: April 21, 2016 | Severity: 4
vulnerability
Explore
Debian: CVE-2016-3426: openjdk-7, openjdk-8 -- security update
Published: April 21, 2016 | Severity: 4
vulnerability
Explore
Oracle Linux: (CVE-2016-3426) (Multiple Advisories): java-1.8.0-openjdk security update
Published: April 20, 2016 | Severity: 4
vulnerability
Explore
Java CPU April 2016 Java SE, Java SE Embedded JCE vulnerability (CVE-2016-3426)
Published: April 19, 2016 | Severity: 4
vulnerability
Explore