Vulnerability & Exploit Database

Results 01 - 13 of 13 in total
IBM AIX: ntp_advisory11 (CVE-2018-12327): Multiple vulnerabilities in NTPv4 that impact AIX
Published: June 20, 2018 | Severity: 8
vulnerability
Explore
Ubuntu: USN-4229-1 (CVE-2018-12327): NTP vulnerability
Published: June 20, 2018 | Severity: 8
vulnerability
Explore
Red Hat: CVE-2018-12327: Low: ntp security update (Multiple Advisories)
Published: June 20, 2018 | Severity: 8
vulnerability
Explore
Oracle Solaris 11: CVE-2018-12327 (11.4 SRU 8.5.0)
Published: June 20, 2018 | Severity: 8
vulnerability
Explore
Huawei EulerOS: CVE-2018-12327: ntp security update
Published: June 20, 2018 | Severity: 8
vulnerability
Explore
Gentoo Linux: CVE-2018-12327: NTP: Multiple vulnerabilities
Published: June 20, 2018 | Severity: 8
vulnerability
Explore
Oracle Linux: (CVE-2018-12327) ELSA-2018-3854: ntp security update
Published: June 20, 2018 | Severity: 8
vulnerability
Explore
HP-UX: CVE-2018-12327: NTP service running ntpd, Multiple Vulnerabilities
Published: June 20, 2018 | Severity: 8
vulnerability
Explore
Centos Linux: CVE-2018-12327: Low: ntp security update (Multiple Advisories)
Published: June 20, 2018 | Severity: 8
vulnerability
Explore
SUSE: CVE-2018-12327: SUSE Linux Security Advisory
Published: June 20, 2018 | Severity: 8
vulnerability
Explore
Huawei EulerOS: CVE-2018-12327: ntp security update
Published: June 20, 2018 | Severity: 8
vulnerability
Explore
Huawei EulerOS: CVE-2018-12327: ntp security update
Published: June 20, 2018 | Severity: 8
vulnerability
Explore
Amazon Linux AMI: CVE-2018-12327: Security patch for ntp (ALAS-2018-1083)
Published: June 20, 2018 | Severity: 8
vulnerability
Explore