Vulnerability & Exploit Database

Results 01 - 15 of 15 in total
Oracle Solaris 11: CVE-2018-1303: Vulnerability in Apache HTTP server
Published: March 26, 2018 | Severity: 5
vulnerability
Explore
Huawei EulerOS: CVE-2018-1303: httpd security update
Published: March 26, 2018 | Severity: 5
vulnerability
Explore
Red Hat: CVE-2018-1303: Moderate: httpd security, bug fix, and enhancement update (RHSA-2020:3958)
Published: March 26, 2018 | Severity: 5
vulnerability
Explore
Huawei EulerOS: CVE-2018-1303: httpd security update
Published: March 26, 2018 | Severity: 5
vulnerability
Explore
Centos Linux: CVE-2018-1303: Moderate: httpd security, bug fix, and enhancement update (CESA-2020:3958)
Published: March 26, 2018 | Severity: 5
vulnerability
Explore
Apache HTTPD: Possible out of bound read in mod_cache_socache (CVE-2018-1303)
Published: March 26, 2018 | Severity: 5
vulnerability
Explore
Alpine Linux: CVE-2018-1303: apache2 Multiple vulnerabilities
Published: March 26, 2018 | Severity: 5
vulnerability
Explore
HP-UX: CVE-2018-1303: HPESBUX03909 rev.1 - HP-UX Web Server Suite running Apache on HP-UX 11iv3, Multiple Remote Vulnerabilities
Published: March 26, 2018 | Severity: 5
vulnerability
Explore
IBM HTTP Server: CVE-2018-1303: Possible out of bound read in mod_cache_socache
Published: March 26, 2018 | Severity: 5
vulnerability
Explore
Ubuntu: (Multiple Advisories) (CVE-2018-1303): Apache HTTP Server vulnerabilities
Published: March 23, 2018 | Severity: 5
vulnerability
Explore
SUSE: CVE-2018-1303: SUSE Linux Security Advisory
Published: March 23, 2018 | Severity: 5
vulnerability
Explore
Debian: CVE-2018-1303: apache2 -- security update
Published: March 23, 2018 | Severity: 5
vulnerability
Explore
Oracle Linux: (CVE-2018-1303) ELSA-2020-3958: httpd security, bug fix, and enhancement update
Published: March 23, 2018 | Severity: 5
vulnerability
Explore
FreeBSD: VID-F38187E7-2F6E-11E8-8F07-B499BAEBFEAF (CVE-2018-1303): apache -- multiple vulnerabilities
Published: March 23, 2018 | Severity: 5
vulnerability
Explore
Amazon Linux AMI: CVE-2018-1303: Security patch for httpd24 (ALAS-2018-1004)
Published: March 23, 2018 | Severity: 5
vulnerability
Explore