Vulnerability & Exploit Database

Results 01 - 12 of 12 in total
Ubuntu: USN-5067-1 (CVE-2021-3621): SSSD vulnerabilities
Published: August 17, 2021 | Severity: 9
vulnerability
Explore
Huawei EulerOS: CVE-2018-16838: sssd security update
Published: March 25, 2019 | Severity: 6
vulnerability
Explore
SUSE: CVE-2018-16838: SUSE Linux Security Advisory
Published: March 25, 2019 | Severity: 6
vulnerability
Explore
Huawei EulerOS: CVE-2018-16838: sssd security update
Published: March 25, 2019 | Severity: 6
vulnerability
Explore
Red Hat: CVE-2018-16838: Moderate: sssd security, bug fix, and enhancement update (Multiple Advisories)
Published: March 25, 2019 | Severity: 6
vulnerability
Explore
Amazon Linux AMI: CVE-2018-16838: Security patch for sssd (ALAS-2019-1307)
Published: March 25, 2019 | Severity: 6
vulnerability
Explore
Centos Linux: CVE-2018-16838: Moderate: sssd security, bug fix, and enhancement update (Multiple Advisories)
Published: March 25, 2019 | Severity: 6
vulnerability
Explore
Oracle Linux: (CVE-2018-16838) ELSA-2019-2177: sssd security, bug fix, and enhancement update
Published: March 25, 2019 | Severity: 6
vulnerability
Explore
Red Hat OpenShift: CVE-2018-16838: sssd: improper implementation of GPOs due to too restrictive permissions
Published: March 25, 2019 | Severity: 6
vulnerability
Explore
Ubuntu: USN-5067-1 (CVE-2018-16838): SSSD vulnerabilities
Published: March 25, 2019 | Severity: 6
vulnerability
Explore
Huawei EulerOS: CVE-2018-16838: sssd security update
Published: March 25, 2019 | Severity: 6
vulnerability
Explore
Amazon Linux AMI 2: CVE-2018-16838: Security patch for sssd (ALAS-2019-1343)
Published: March 25, 2019 | Severity: 6
vulnerability
Explore