Vulnerability & Exploit Database

Results 01 - 16 of 16 in total
Amazon Linux AMI 2: CVE-2018-2800: Security patch for java-1.7.0-openjdk, java-1.8.0-openjdk (Multiple Advisories)
Published: April 19, 2018 | Severity: 4
vulnerability
Explore
Huawei EulerOS: CVE-2018-2800: java-1.8.0-openjdk security update
Published: April 18, 2018 | Severity: 4
vulnerability
Explore
Amazon Linux AMI: CVE-2018-2800: Security patch for java-1.7.0-openjdk ((Multiple Advisories))
Published: April 18, 2018 | Severity: 4
vulnerability
Explore
Huawei EulerOS: CVE-2018-2800: java-1.7.0-openjdk security update
Published: April 18, 2018 | Severity: 4
vulnerability
Explore
IBM WebSphere Application Server: CVE-2018-2800: IBM Multiple Vulnerabilities in IBM® Java SDK affects WebSphere Application Server April 2018 CPU
Published: April 18, 2018 | Severity: 4
vulnerability
Explore
Java CPU April 2018 Java SE, JRockit vulnerability (CVE-2018-2800)
Published: April 18, 2018 | Severity: 4
vulnerability
Explore
Huawei EulerOS: CVE-2018-2800: java-1.8.0-openjdk security update
Published: April 18, 2018 | Severity: 4
vulnerability
Explore
IBM AIX: java_apr2018_advisory (CVE-2018-2800): Vulnerability in IBM Java SDK affects AIX
Published: April 18, 2018 | Severity: 4
vulnerability
Explore
Oracle Linux: (CVE-2018-2800) (Multiple Advisories): java-1.7.0-openjdk security update
Published: April 18, 2018 | Severity: 4
vulnerability
Explore
Gentoo Linux: CVE-2018-2800: Oracle JDK/JRE: Multiple vulnerabilities
Published: April 18, 2018 | Severity: 4
vulnerability
Explore
Centos Linux: CVE-2018-2800: Critical: java-1.8.0-openjdk security update (Multiple Advisories)
Published: April 18, 2018 | Severity: 4
vulnerability
Explore
Red Hat: CVE-2018-2800: Critical: java-1.8.0-openjdk security update (Multiple Advisories)
Published: April 18, 2018 | Severity: 4
vulnerability
Explore
Debian: CVE-2018-2800: openjdk-8 -- security update
Published: April 18, 2018 | Severity: 4
vulnerability
Explore
Ubuntu: (Multiple Advisories) (CVE-2018-2800): OpenJDK 7 vulnerabilities
Published: April 18, 2018 | Severity: 4
vulnerability
Explore
IBM Java: Oracle April 17 2018 CPU (CVE-2018-2800)
Published: April 18, 2018 | Severity: 4
vulnerability
Explore
SUSE: CVE-2018-2800: SUSE Linux Security Advisory
Published: April 18, 2018 | Severity: 4
vulnerability
Explore