Vulnerability & Exploit Database

Results 01 - 19 of 19 in total
Oracle Solaris 11: CVE-2019-0217: Vulnerability in Apache HTTP server
Published: April 08, 2019 | Severity: 6
vulnerability
Explore
Centos Linux: CVE-2019-0217: Moderate: httpd security and bug fix update (Multiple Advisories)
Published: April 08, 2019 | Severity: 6
vulnerability
Explore
Amazon Linux AMI 2: CVE-2019-0217: Security patch for httpd (ALAS-2019-1189)
Published: April 08, 2019 | Severity: 6
vulnerability
Explore
HP-UX: CVE-2019-0217: HPESBUX03950 rev.1 - HP-UX Web Server Suite running Apache on HP-UX 11iv3, Multiple Remote Vulnerabilities
Published: April 08, 2019 | Severity: 6
vulnerability
Explore
Huawei EulerOS: CVE-2019-0217: httpd security update
Published: April 08, 2019 | Severity: 6
vulnerability
Explore
Huawei EulerOS: CVE-2019-0217: httpd security update
Published: April 08, 2019 | Severity: 6
vulnerability
Explore
IBM HTTP Server: CVE-2019-0217: mod_auth_digest access control bypass
Published: April 08, 2019 | Severity: 6
vulnerability
Explore
Huawei EulerOS: CVE-2019-0217: httpd security update
Published: April 08, 2019 | Severity: 6
vulnerability
Explore
Red Hat: CVE-2019-0217: Moderate: httpd security and bug fix update (Multiple Advisories)
Published: April 08, 2019 | Severity: 6
vulnerability
Explore
Debian: CVE-2019-0217: apache2 -- security update
Published: April 04, 2019 | Severity: 6
vulnerability
Explore
Apache HTTPD: mod_auth_digest access control bypass (CVE-2019-0217)
Published: April 02, 2019 | Severity: 6
vulnerability
Explore
Alpine Linux: CVE-2019-0217: apache2 Multiple vulnerabilities
Published: April 02, 2019 | Severity: 6
vulnerability
Explore
FreeBSD: VID-CF2105C6-551B-11E9-B95C-B499BAEBFEAF (CVE-2019-0196): Apache -- Multiple vulnerabilities
Published: April 01, 2019 | Severity: 5
vulnerability
Explore
FreeBSD: VID-CF2105C6-551B-11E9-B95C-B499BAEBFEAF (CVE-2019-0217): Apache -- Multiple vulnerabilities
Published: April 01, 2019 | Severity: 6
vulnerability
Explore
Amazon Linux AMI: CVE-2019-0217: Security patch for httpd24 (ALAS-2019-1189)
Published: April 01, 2019 | Severity: 6
vulnerability
Explore
Oracle Linux: (CVE-2019-0217) ELSA-2019-2343: httpd security and bug fix update
Published: April 01, 2019 | Severity: 6
vulnerability
Explore
Ubuntu: (Multiple Advisories) (CVE-2019-0217): Apache vulnerabilities
Published: April 01, 2019 | Severity: 6
vulnerability
Explore
FreeBSD: VID-CF2105C6-551B-11E9-B95C-B499BAEBFEAF (CVE-2019-0220): Apache -- Multiple vulnerabilities
Published: April 01, 2019 | Severity: 5
vulnerability
Explore
SUSE: CVE-2019-0217: SUSE Linux Security Advisory
Published: April 01, 2019 | Severity: 6
vulnerability
Explore