Vulnerability & Exploit Database

Results 21 - 40 of 40 in total
Amazon Linux AMI: CVE-2019-20096: Security patch for kernel (ALAS-2020-1349)
Published: December 30, 2019 | Severity: 5
vulnerability
Explore
Red Hat: CVE-2019-1349: Important: git security update (RHSA-2019:4356)
Published: December 19, 2019 | Severity: 9
vulnerability
Explore
Red Hat: CVE-2019-1352: Important: git security update (RHSA-2019:4356)
Published: December 19, 2019 | Severity: 9
vulnerability
Explore
Centos Linux: CVE-2019-1349: Important: git security update (CESA-2019:4356)
Published: December 19, 2019 | Severity: 9
vulnerability
Explore
Centos Linux: CVE-2019-1352: Important: git security update (CESA-2019:4356)
Published: December 19, 2019 | Severity: 9
vulnerability
Explore
Debian: CVE-2019-1352: git -- security update
Published: December 12, 2019 | Severity: 9
vulnerability
Explore
Debian: CVE-2019-1349: git -- security update
Published: December 12, 2019 | Severity: 9
vulnerability
Explore
Ubuntu: USN-4220-1 (CVE-2019-1350): Git vulnerabilities
Published: December 10, 2019 | Severity: 9
vulnerability
Explore
SUSE: CVE-2019-1349: SUSE Linux Security Advisory
Published: December 10, 2019 | Severity: 9
vulnerability
Explore
SUSE: CVE-2019-1350: SUSE Linux Security Advisory
Published: December 10, 2019 | Severity: 9
vulnerability
Explore
SUSE: CVE-2019-1352: SUSE Linux Security Advisory
Published: December 10, 2019 | Severity: 9
vulnerability
Explore
SUSE: CVE-2019-1354: SUSE Linux Security Advisory
Published: December 10, 2019 | Severity: 9
vulnerability
Explore
Ubuntu: USN-4220-1 (CVE-2019-1354): Git vulnerabilities
Published: December 10, 2019 | Severity: 9
vulnerability
Explore
Ubuntu: USN-4220-1 (CVE-2019-1352): Git vulnerabilities
Published: December 10, 2019 | Severity: 9
vulnerability
Explore
Ubuntu: USN-4220-1 (CVE-2019-1349): Git vulnerabilities
Published: December 10, 2019 | Severity: 9
vulnerability
Explore
Amazon Linux AMI: CVE-2019-1354: Security patch for git (ALAS-2019-1325)
Published: December 09, 2019 | Severity: 9
vulnerability
Explore
Amazon Linux AMI: CVE-2019-1352: Security patch for git (ALAS-2019-1325)
Published: December 09, 2019 | Severity: 9
vulnerability
Explore
Amazon Linux AMI: CVE-2019-1350: Security patch for git (ALAS-2019-1325)
Published: December 09, 2019 | Severity: 9
vulnerability
Explore
Amazon Linux AMI: CVE-2019-1349: Security patch for git (ALAS-2019-1325)
Published: December 09, 2019 | Severity: 9
vulnerability
Explore
Amazon Linux AMI: CVE-2019-15918: Security patch for kernel (ALAS-2020-1349)
Published: September 04, 2019 | Severity: 7
vulnerability
Explore