Vulnerability & Exploit Database

Results 01 - 12 of 12 in total
Amazon Linux AMI 2: CVE-2021-45960: Security patch for expat (ALAS-2022-1788)
Published: January 01, 2022 | Severity: 9
vulnerability
Explore
Ubuntu: USN-4939-1 (CVE-2021-1788): WebKitGTK vulnerabilities
Published: April 02, 2021 | Severity: 7
vulnerability
Explore
Alma Linux: CVE-2021-1788: Moderate: GNOME security, bug fix, and enhancement update (ALSA-2021-4381)
Published: April 02, 2021 | Severity: 7
vulnerability
Explore
Centos Linux: CVE-2021-1788: Moderate: GNOME security, bug fix, and enhancement update (CESA-2021:4381)
Published: April 02, 2021 | Severity: 7
vulnerability
Explore
Oracle Linux: (CVE-2021-1788) ELSA-2021-4381: GNOME security, bug fix, and enhancement update
Published: April 02, 2021 | Severity: 7
vulnerability
Explore
Red Hat: CVE-2021-1788: Moderate: GNOME security, bug fix, and enhancement update (RHSA-2021:4381)
Published: April 02, 2021 | Severity: 7
vulnerability
Explore
SUSE: CVE-2021-1788: SUSE Linux Security Advisory
Published: April 02, 2021 | Severity: 7
vulnerability
Explore
Oracle Solaris 11: CVE-2021-1788 (11.4 SRU 34.94.4)
Published: April 02, 2021 | Severity: 7
vulnerability
Explore
Debian: CVE-2021-1788: webkit2gtk -- security update
Published: April 02, 2021 | Severity: 7
vulnerability
Explore
Gentoo Linux: CVE-2021-1788: WebkitGTK+: Multiple vulnerabilities
Published: April 02, 2021 | Severity: 7
vulnerability
Explore
OS X update for WebKit (CVE-2021-1788)
Published: February 19, 2021 | Severity: 7
vulnerability
Explore
Apple Safari security update for CVE-2021-1788
Published: February 02, 2021 | Severity: 7
vulnerability
Explore