Vulnerability & Exploit Database

Results 01 - 20 of 665 in total
Debian: CVE-2021-32610: drupal7, php-pear -- security update
Published: July 28, 2021 | Severity: 4
vulnerability
Explore
Ubuntu: USN-5010-1 (CVE-2021-3608): QEMU vulnerabilities
Published: July 15, 2021 | Severity: 4
vulnerability
Explore
Ubuntu: USN-5010-1 (CVE-2021-3582): QEMU vulnerabilities
Published: July 15, 2021 | Severity: 4
vulnerability
Explore
Ubuntu: USN-5010-1 (CVE-2021-3607): QEMU vulnerabilities
Published: July 15, 2021 | Severity: 4
vulnerability
Explore
Ubuntu: (Multiple Advisories) (CVE-2021-21705): PHP vulnerabilities
Published: July 07, 2021 | Severity: 4
vulnerability
Explore
Ubuntu: (Multiple Advisories) (CVE-2021-21704): PHP vulnerabilities
Published: July 07, 2021 | Severity: 4
vulnerability
Explore
Amazon Linux AMI 2: CVE-2020-25707: Security patch for qemu (ALAS-2021-1671)
Published: June 24, 2021 | Severity: 4
vulnerability
Explore
Ubuntu: (Multiple Advisories) (CVE-2021-3609): Linux kernel (KVM) vulnerabilities
Published: June 23, 2021 | Severity: 4
vulnerability
Explore
Amazon Linux AMI: CVE-2020-35452: Security patch for httpd24 (ALAS-2021-1514)
Published: June 10, 2021 | Severity: 7
vulnerability
Explore
Amazon Linux AMI: CVE-2020-13938: Security patch for httpd24 (ALAS-2021-1514)
Published: June 10, 2021 | Severity: 2
vulnerability
Explore
Amazon Linux AMI: CVE-2020-13950: Security patch for httpd24 (ALAS-2021-1514)
Published: June 10, 2021 | Severity: 5
vulnerability
Explore
Ubuntu: USN-4991-1 (CVE-2021-3541): libxml2 vulnerabilities
Published: June 09, 2021 | Severity: 4
vulnerability
Explore
Ubuntu: USN-4985-1 (CVE-2021-24489): Intel Microcode vulnerabilities
Published: June 09, 2021 | Severity: 4
vulnerability
Explore
Oracle Linux: (CVE-2020-36386) ELSA-2021-9346: Unbreakable Enterprise kernel security update
Published: June 07, 2021 | Severity: 6
vulnerability
Explore
Oracle Linux: (CVE-2020-27661) ELSA-2021-9335: qemu security update
Published: June 02, 2021 | Severity: 2
vulnerability
Explore
SUSE: CVE-2021-3509: SUSE Linux Security Advisory
Published: May 27, 2021 | Severity: 4
vulnerability
Explore
Ubuntu: USN-4998-1 (CVE-2021-3509): Ceph vulnerabilities
Published: May 27, 2021 | Severity: 4
vulnerability
Explore
Centos Linux: CVE-2021-3509: Important: Red Hat Ceph Storage 4.2 Security and Bug Fix Update (CESA-2021:2445)
Published: May 27, 2021 | Severity: 4
vulnerability
Explore
Red Hat: CVE-2021-3509: Important: Red Hat Ceph Storage 4.2 Security and Bug Fix Update (RHSA-2021:2445)
Published: May 27, 2021 | Severity: 4
vulnerability
Explore
Centos Linux: CVE-2020-27839: Important: Red Hat Ceph Storage 4.2 Security and Bug Fix Update (CESA-2021:2445)
Published: May 26, 2021 | Severity: 4
vulnerability
Explore