Vulnerability & Exploit Database

Results 01 - 16 of 16 in total
Ubuntu: USN-5471-1 (CVE-2022-1012): Linux kernel (OEM) vulnerabilities
Published: June 08, 2022 | Severity: 4
vulnerability
Explore
Ubuntu: USN-5469-1 (CVE-2022-1204): Linux kernel vulnerabilities
Published: June 08, 2022 | Severity: 4
vulnerability
Explore
Ubuntu: USN-5469-1 (CVE-2022-1671): Linux kernel vulnerabilities
Published: June 08, 2022 | Severity: 4
vulnerability
Explore
Ubuntu: (Multiple Advisories) (CVE-2022-1972): Linux kernel (OEM) vulnerabilities
Published: June 08, 2022 | Severity: 4
vulnerability
Explore
Ubuntu: USN-5469-1 (CVE-2022-1651): Linux kernel vulnerabilities
Published: June 08, 2022 | Severity: 4
vulnerability
Explore
Ubuntu: USN-5469-1 (CVE-2022-1263): Linux kernel vulnerabilities
Published: June 08, 2022 | Severity: 4
vulnerability
Explore
Ubuntu: (Multiple Advisories) (CVE-2022-1836): Linux kernel (OEM) vulnerabilities
Published: June 08, 2022 | Severity: 4
vulnerability
Explore
Ubuntu: USN-5469-1 (CVE-2022-0168): Linux kernel vulnerabilities
Published: June 08, 2022 | Severity: 4
vulnerability
Explore
Ubuntu: (Multiple Advisories) (CVE-2022-21499): Linux kernel (OEM) vulnerabilities
Published: May 24, 2022 | Severity: 5
vulnerability
Explore
Oracle Linux: (CVE-2022-21499) (Multiple Advisories): kernel security and bug fix update
Published: May 24, 2022 | Severity: 5
vulnerability
Explore
Oracle Linux: (CVE-2022-1729) (Multiple Advisories): kernel security, bug fix, and enhancement update
Published: May 20, 2022 | Severity: 4
vulnerability
Explore
Ubuntu: USN-5469-1 (CVE-2022-1199): Linux kernel vulnerabilities
Published: April 12, 2022 | Severity: 4
vulnerability
Explore
Ubuntu: (Multiple Advisories) (CVE-2022-1205): Linux kernel (OEM) vulnerabilities
Published: April 12, 2022 | Severity: 4
vulnerability
Explore
Ubuntu: (Multiple Advisories) (CVE-2022-1198): Linux kernel vulnerabilities
Published: April 12, 2022 | Severity: 4
vulnerability
Explore
Ubuntu: (Multiple Advisories) (CVE-2022-1158): Linux kernel vulnerabilities
Published: April 08, 2022 | Severity: 4
vulnerability
Explore
Ubuntu: (Multiple Advisories) (CVE-2022-1016): Linux kernel vulnerabilities
Published: April 04, 2022 | Severity: 4
vulnerability
Explore