Vulnerability & Exploit Database

Results 01 - 10 of 10 in total
Gentoo Linux: CVE-2022-2481: Chromium, Google Chrome, Microsoft Edge: Multiple Vulnerabilities
Published: July 28, 2022 | Severity: 4
vulnerability
Explore
Debian: CVE-2022-2481: chromium -- security update
Published: July 28, 2022 | Severity: 4
vulnerability
Explore
SUSE: CVE-2022-2481: SUSE Linux Security Advisory
Published: July 28, 2022 | Severity: 4
vulnerability
Explore
Microsoft Edge Chromium: CVE-2022-2481 Use after free in Views
Published: July 25, 2022 | Severity: 4
vulnerability
Explore
Google Chrome Vulnerability: CVE-2022-2481 Use after free in Views
Published: July 20, 2022 | Severity: 4
vulnerability
Explore
FreeBSD: VID-27CC4258-0805-11ED-8AC1-3065EC8FD3EC (CVE-2022-2481): chromium -- multiple vulnerabilities
Published: July 19, 2022 | Severity: 4
vulnerability
Explore
Centos Linux: CVE-2021-2481: Moderate: mysql:8.0 security, bug fix, and enhancement update (CESA-2022:7119)
Published: October 20, 2021 | Severity: 4
vulnerability
Explore
Alma Linux: CVE-2021-2481: Moderate: mysql:8.0 security, bug fix, and enhancement update (ALSA-2022-7119)
Published: October 20, 2021 | Severity: 4
vulnerability
Explore
Red Hat: CVE-2021-2481: Moderate: mysql:8.0 security, bug fix, and enhancement update (RHSA-2022:7119)
Published: October 20, 2021 | Severity: 4
vulnerability
Explore
Oracle Linux: (CVE-2021-2481) ELSA-2022-7119: mysql:8.0 security, bug fix, and enhancement update
Published: October 20, 2021 | Severity: 4
vulnerability
Explore