Results 01 - 20 of 20 in total
Gentoo Linux: CVE-2022-28615: Apache HTTPD: Multiple Vulnerabilities
Published: June 09, 2022 | Severity: 6
vulnerability
Explore
Huawei EulerOS: CVE-2022-28615: httpd security update
Published: June 09, 2022 | Severity: 6
vulnerability
Explore
Amazon Linux AMI 2: CVE-2022-28615: Security patch for httpd (ALAS-2022-1812)
Published: June 09, 2022 | Severity: 6
vulnerability
Explore
Apache HTTPD: Read beyond bounds in ap_strcmp_match() (CVE-2022-28615)
Published: June 09, 2022 | Severity: 6
vulnerability
Explore
Huawei EulerOS: CVE-2022-28615: httpd security update
Published: June 09, 2022 | Severity: 6
vulnerability
Explore
Huawei EulerOS: CVE-2022-28615: httpd security update
Published: June 09, 2022 | Severity: 6
vulnerability
Explore
Oracle Linux: (CVE-2022-28615) (Multiple Advisories): httpd security, bug fix, and enhancement update
Published: June 09, 2022 | Severity: 6
vulnerability
Explore
Huawei EulerOS: CVE-2022-28615: httpd security update
Published: June 09, 2022 | Severity: 6
vulnerability
Explore
Huawei EulerOS: CVE-2022-28615: httpd security update
Published: June 09, 2022 | Severity: 6
vulnerability
Explore
CentOS Linux: CVE-2022-28615: Moderate: httpd:2.4 security update (Multiple Advisories)
Published: June 09, 2022 | Severity: 6
vulnerability
Explore
Alma Linux: CVE-2022-28615: Moderate: httpd security, bug fix, and enhancement update (ALSA-2022-8067)
Published: June 09, 2022 | Severity: 6
vulnerability
Explore
Amazon Linux AMI: CVE-2022-28615: Security patch for httpd24 (ALAS-2022-1607)
Published: June 09, 2022 | Severity: 6
vulnerability
Explore
Rocky Linux: CVE-2022-28615: httpd (Multiple Advisories)
Published: June 09, 2022 | Severity: 6
vulnerability
Explore
IBM HTTP Server: CVE-2022-28615: Apache HTTP Server could allow a remote attacker to obtain sensitive information, caused by a read beyond bounds in ap_strcmp_match() when provided with an extremely large input buffer
Published: June 09, 2022 | Severity: 6
vulnerability
Explore
Red Hat: CVE-2022-28615: Out-of-bounds read in ap_strcmp_match() (Multiple Advisories)
Published: June 09, 2022 | Severity: 6
vulnerability
Explore
Ubuntu: (Multiple Advisories) (CVE-2022-28615): Apache HTTP Server vulnerabilities
Published: June 09, 2022 | Severity: 6
vulnerability
Explore
SUSE: CVE-2022-28615: SUSE Linux Security Advisory
Published: June 09, 2022 | Severity: 6
vulnerability
Explore
F5 Networks: K40582331: Apache HTTP server vulnerability CVE-2022-28615
Published: June 09, 2022 | Severity: 6
vulnerability
Explore
Alpine Linux: CVE-2022-28615: Integer Overflow or Wraparound
Published: June 08, 2022 | Severity: 6
vulnerability
Explore
FreeBSD: VID-49ADFBE5-E7D1-11EC-8FBD-D4C9EF517024 (CVE-2022-28615): Apache httpd -- Multiple vulnerabilities
Published: June 08, 2022 | Severity: 6
vulnerability
Explore