Vulnerability & Exploit Database

Results 33,881 - 33,900 of 65,980 in total
Amazon Linux AMI: CVE-2016-5095: Security patch for php55 ((Multiple Advisories))
Published: June 02, 2016 | Severity: 8
vulnerability
Explore
Amazon Linux AMI: CVE-2016-5094: Security patch for php55 ((Multiple Advisories))
Published: June 02, 2016 | Severity: 8
vulnerability
Explore
Amazon Linux AMI: CVE-2013-7456: Security patch for php55 ((Multiple Advisories))
Published: June 02, 2016 | Severity: 7
vulnerability
Explore
Amazon Linux AMI: CVE-2016-5096: Security patch for php55 ((Multiple Advisories))
Published: June 02, 2016 | Severity: 8
vulnerability
Explore
Amazon Linux AMI: CVE-2016-4574: Security patch for libksba (ALAS-2016-712)
Published: June 02, 2016 | Severity: 5
vulnerability
Explore
SUSE: CVE-2016-4483: SUSE Linux Security Advisory
Published: June 02, 2016 | Severity: 5
vulnerability
Explore
SUSE: CVE-2016-4454: SUSE Linux Security Advisory
Published: June 01, 2016 | Severity: 4
vulnerability
Explore
Gentoo Linux: CVE-2016-1234: GNU C Library: Multiple vulnerabilities
Published: June 01, 2016 | Severity: 5
vulnerability
Explore
SUSE: CVE-2016-4453: SUSE Linux Security Advisory
Published: June 01, 2016 | Severity: 5
vulnerability
Explore
SUSE: CVE-2016-5126: SUSE Linux Security Advisory
Published: June 01, 2016 | Severity: 5
vulnerability
Explore
Oracle Linux: (CVE-2016-3075) ELSA-2016-2573: glibc security, bug fix, and enhancement update
Published: June 01, 2016 | Severity: 5
vulnerability
Explore
SUSE: CVE-2016-1234: SUSE Linux Security Advisory
Published: June 01, 2016 | Severity: 5
vulnerability
Explore
Gentoo Linux: CVE-2016-3075: GNU C Library: Multiple vulnerabilities
Published: June 01, 2016 | Severity: 5
vulnerability
Explore
Oracle Linux: (CVE-2016-5126) (Multiple Advisories): qemu-kvm security, bug fix, and enhancement update
Published: June 01, 2016 | Severity: 5
vulnerability
Explore
SUSE: CVE-2016-3075: SUSE Linux Security Advisory
Published: June 01, 2016 | Severity: 5
vulnerability
Explore
SUSE: CVE-2016-2175: SUSE Linux Security Advisory
Published: June 01, 2016 | Severity: 8
vulnerability
Explore
Gentoo Linux: CVE-2016-5126: QEMU: Multiple vulnerabilities
Published: June 01, 2016 | Severity: 5
vulnerability
Explore
Amazon Linux AMI: CVE-2016-3075: Security patch for glibc (ALAS-2017-792)
Published: June 01, 2016 | Severity: 5
vulnerability
Explore
Gentoo Linux: CVE-2016-3697: Docker: Privilege escalation
Published: June 01, 2016 | Severity: 2
vulnerability
Explore
Gentoo Linux: CVE-2016-4454: QEMU: Multiple vulnerabilities
Published: June 01, 2016 | Severity: 4
vulnerability
Explore