Vulnerability & Exploit Database

Displaying all 5 entries

Results for: CVE-2016-1531 Back to search

Exim "perl_startup" Privilege Escalation Exploit

Disclosed: March 10, 2016

This module exploits a Perl injection vulnerability in Exim < 4.86.2 given the presence of the "perl_startup" configuration parameter.