Vulnerability & Exploit Database

Displaying entries 1 - 10 of 13 in total

Results for: CVE-2017-5376 Back to search

SUSE: CVE-2017-5376: SUSE Linux Security Advisory Vulnerability

  • Severity: 8
  • Published: January 24, 2017

Use-after-free while manipulating XSL in XSLT documents. This vulnerability affects Thunderbird < 45.7, Firefox ESR < 45.7, and Firefox < 51.