Vulnerability & Exploit Database

Back to search

Cent OS: CVE-2013-5817: CESA-2013:1505 (java-1.6.0-openjdk)

Severity CVSS Published Added Modified
10 (AV:N/AC:L/Au:N/C:C/I:C/A:C) October 16, 2013 December 01, 2016 July 04, 2017

Description

Unspecified vulnerability in Oracle Java SE 7u40 and earlier, Java SE 6u60 and earlier, Java SE 5.0u51 and earlier, and Java SE Embedded 7u40 and earlier allows remote attackers to affect confidentiality, integrity, and availability via vectors related to JNDI.

Free Nexpose Download

Discover, prioritize, and remediate security risks today!

 Download now

References

Solution

centos-upgrade-java-1-6-0-openjdk

Related Vulnerabilities