Vulnerability & Exploit Database

Back to search

DSA-3020-1 acpi-support -- security update

Severity CVSS Published Added Modified
7 (AV:L/AC:L/Au:N/C:C/I:C/A:C) September 10, 2014 September 11, 2014 July 04, 2017

Description

The Debian acpi-support package before 0.140-5+deb7u3 allows local users to gain privileges via vectors related to the "user's environment."

Scan For This Vulnerability

Use our top-rated tool to discover, prioritize, and remediate your vulnerabilities

 Free InsightVM Trial

References

Solution

debian-upgrade-acpi-support