Vulnerability & Exploit Database

Back to search

Gentoo Linux: CVE-2013-5783: Oracle JRE/JDK: Multiple vulnerabilities

Severity CVSS Published Added Modified
6 (AV:N/AC:L/Au:N/C:P/I:P/A:N) October 16, 2013 October 30, 2017 January 08, 2018

Description

Unspecified vulnerability in Oracle Java SE 7u40 and earlier, Java SE 6u60 and earlier, Java SE 5.0u51 and earlier, and Java SE Embedded 7u40 and earlier allows remote attackers to affect confidentiality and integrity via unknown vectors related to Swing.

Free Nexpose Download

Discover, prioritize, and remediate security risks today!

 Download now

References

Solution

gentoo-linux-upgrade-app-emulation-emul-linux-x86-java

Related Vulnerabilities