Vulnerability & Exploit Database

Back to search

Gentoo Linux: CVE-2014-0427: MySQL: Multiple vulnerabilities

Severity CVSS Published Added Modified
4 (AV:N/AC:M/Au:S/C:N/I:N/A:P) January 15, 2014 October 30, 2017 October 30, 2017

Description

Unspecified vulnerability in the MySQL Server component in Oracle MySQL 5.6.13 and earlier allows remote authenticated users to affect availability via vectors related to FTS.

Scan For This Vulnerability

Use our top-rated tool to discover, prioritize, and remediate your vulnerabilities

 Free InsightVM Trial

References

Solution

gentoo-linux-upgrade-dev-db-mysql

Related Vulnerabilities