Vulnerability & Exploit Database

Back to search

Gentoo Linux: CVE-2014-4209: Oracle JRE/JDK: Multiple vulnerabilities

Severity CVSS Published Added Modified
6 (AV:N/AC:L/Au:N/C:P/I:P/A:N) July 17, 2014 October 30, 2017 January 08, 2018

Description

Unspecified vulnerability in Oracle Java SE 5.0u65, 6u75, 7u60, and 8u5 allows remote attackers to affect confidentiality and integrity via vectors related to JMX.

Free Nexpose Download

Discover, prioritize, and remediate security risks today!

 Download now

References

Solution

gentoo-linux-upgrade-app-emulation-emul-linux-x86-java

Related Vulnerabilities