Vulnerability & Exploit Database

Back to search

Gentoo Linux: CVE-2015-4806: Oracle JRE/JDK: Multiple vulnerabilities

Severity CVSS Published Added Modified
6 (AV:N/AC:L/Au:N/C:P/I:P/A:N) October 21, 2015 October 30, 2017 October 30, 2017

Description

Unspecified vulnerability in Oracle Java SE 6u101, 7u85, and 8u60, and Java SE Embedded 8u51, allows remote attackers to affect confidentiality and integrity via unknown vectors related to Libraries.

Free Nexpose Download

Discover, prioritize, and remediate security risks today!

 Download now

References

Solution

gentoo-linux-upgrade-dev-java-oracle-jdk-bin

Related Vulnerabilities