Vulnerability & Exploit Database

Back to search

HP-UX: CVE-2013-5802: Running Java7, Remote Unauthorized Access, Disclosure of Information, and Other Vulnerabilities

Severity CVSS Published Added Modified
8 (AV:N/AC:L/Au:N/C:P/I:P/A:P) October 15, 2013 August 10, 2017 January 07, 2018

Description

Unspecified vulnerability in Oracle Java SE 7u40 and earlier, Java SE 6u60 and earlier, Java SE 5.0u51 and earlier, JRockit R28.2.8 and earlier, JRockit R27.7.6 and earlier, and Java SE Embedded 7u40 and earlier allows remote attackers to affect confidentiality, integrity, and availability via vectors related to JAXP.

Free Nexpose Download

Discover, prioritize, and remediate security risks today!

 Download now

References

Solution

hpux-update-jdk70-jdk70-com

Related Vulnerabilities