Vulnerability & Exploit Database

Back to search

SUSE Linux Security Vulnerability: CVE-2013-4002

Severity CVSS Published Added Modified
7 (AV:N/AC:M/Au:N/C:N/I:N/A:C) July 23, 2013 February 17, 2015 July 04, 2017

Description

Unspecified vulnerability in the Java Runtime Environment (JRE) in IBM Java 5.0 before 5.0 SR16-FP3, 6 before 6 SR14, 6.0.1 before 6.0.1 SR6, and 7 before 7 SR5 allows remote attackers to affect availability via unknown vectors.

Free Nexpose Download

Discover, prioritize, and remediate security risks today!

 Download now

References

Solution

suse-upgrade-java-1_5_0-ibm

Related Vulnerabilities