Vulnerability & Exploit Database

Back to search

SUSE Linux Security Vulnerability: CVE-2013-5803

Severity CVSS Published Added Modified
3 (AV:N/AC:H/Au:N/C:N/I:N/A:P) October 16, 2013 February 17, 2015 July 04, 2017


Unspecified vulnerability in Oracle Java SE 7u40 and earlier, Java SE 6u60 and earlier, Java SE 5.0u51 and earlier, JRockit R28.2.8 and earlier, JRockit R27.7.6 and earlier, and Java SE Embedded 7u40 and earlier allows remote attackers to affect availability via vectors related to JGSS.

Free Nexpose Download

Discover, prioritize, and remediate security risks today!

 Download now




Related Vulnerabilities