Vulnerability & Exploit Database

Back to search

SUSE: CVE-2014-2414: SUSE Linux Security Advisory

Severity CVSS Published Added Modified
8 (AV:N/AC:L/Au:N/C:P/I:P/A:P) April 14, 2014 December 17, 2015 October 10, 2017

Description

Unspecified vulnerability in Oracle Java SE 6u71, 7u51, and 8, and Java SE Embedded 7u51, allows remote attackers to affect confidentiality, integrity, and availability via vectors related to JAXB.

Free Nexpose Download

Discover, prioritize, and remediate security risks today!

 Download now

References

Solution

suse-upgrade-java-1_6_0-ibm

Related Vulnerabilities