• Close
  • Back to search

    VMSA-2011-0003: vCenter Server and ESX, Oracle (Sun) JRE is (CVE-2010-0090)

    Severity CVSS Published Added Modified
    6 (AV:N/AC:M/Au:N/C:N/I:P/A:P) March 31, 2010 February 15, 2011 February 12, 2015

    Description

    Unspecified vulnerability in the Java Web Start, Java Plug-in component in Oracle Java SE and Java for Business 6 Update 18 allows remote attackers to affect integrity and availability via unknown vectors.

    Free Nexpose Download

    Discover, prioritize, and remediate security risks today!

     Download now

    References

    Solution

    vmware-esx41-upgrade-348481

    Related Vulnerabilities