Vulnerability & Exploit Database

Results 01 - 20 of 26 in total
Apple iTunes security update for CVE-2016-5300
Published: June 16, 2016 | Severity: 8
vulnerability
Explore
Huawei EulerOS: CVE-2016-5300: expat security update
Published: June 16, 2016 | Severity: 8
vulnerability
Explore
FreeBSD: (Multiple Advisories) (CVE-2016-5300): Python 2.7 -- multiple vulnerabilities
Published: June 16, 2016 | Severity: 8
vulnerability
Explore
Gentoo Linux: CVE-2016-5300: Expat: Multiple vulnerabilities
Published: June 16, 2016 | Severity: 8
vulnerability
Explore
Oracle Solaris 11: CVE-2016-5300: Vulnerability in libexpat
Published: June 16, 2016 | Severity: 8
vulnerability
Explore
F5 Networks: K70938105 (CVE-2016-5300): Expat XML library vulnerability CVE-2016-5300
Published: June 16, 2016 | Severity: 8
vulnerability
Explore
SUSE: CVE-2016-5300: SUSE Linux Security Advisory
Published: June 16, 2016 | Severity: 8
vulnerability
Explore
Ubuntu: (Multiple Advisories) (CVE-2016-5300): XML-RPC for C and C++ vulnerabilities
Published: June 16, 2016 | Severity: 8
vulnerability
Explore
Alpine Linux: CVE-2016-5300: expat Multiple issues
Published: June 16, 2016 | Severity: 8
vulnerability
Explore
Huawei EulerOS: CVE-2016-5300: expat security update
Published: June 16, 2016 | Severity: 8
vulnerability
Explore
Huawei EulerOS: CVE-2016-5300: expat security update
Published: June 16, 2016 | Severity: 8
vulnerability
Explore
Debian: CVE-2016-5300: expat -- security update
Published: June 07, 2016 | Severity: 8
vulnerability
Explore
FreeBSD: expat -- multiple vulnerabilities (Multiple CVEs)
Published: March 18, 2016 | Severity: 8
vulnerability
Explore
F5 Networks: K16949 (CVE-2012-0876): Expat vulnerabilities CVE-2012-0876 and CVE-2012-1148
Published: July 03, 2012 | Severity: 4
vulnerability
Explore
F5 Networks: K16949 (CVE-2012-1148): Expat vulnerabilities CVE-2012-0876 and CVE-2012-1148
Published: July 03, 2012 | Severity: 5
vulnerability
Explore
Gentoo Linux: CVE-2012-0876: Expat: Multiple vulnerabilities
Published: July 03, 2012 | Severity: 4
vulnerability
Explore
OS X update for python (CVE-2012-0876)
Published: July 03, 2012 | Severity: 4
vulnerability
Explore
Alpine Linux: CVE-2012-0876: Multiple vulnerabilities in expat < 2.1.0 may allow remote denial of service
Published: July 03, 2012 | Severity: 4
vulnerability
Explore
FreeBSD: (Multiple Advisories) (CVE-2012-0876): python 2.7 -- multiple vulnerabilities
Published: July 03, 2012 | Severity: 4
vulnerability
Explore
OS X update for libexpat (CVE-2012-0876)
Published: July 03, 2012 | Severity: 4
vulnerability
Explore