Vulnerability & Exploit Database

Results 01 - 17 of 17 in total
AIX 6.1.9: libxml2_advisory2 (CVE-2015-8241): Vulnerabilities in LibXML2 affect AIX
Published: December 15, 2015 | Severity: 6
vulnerability
Explore
AIX 7.1.4: libxml2_advisory2 (CVE-2015-8241): Vulnerabilities in LibXML2 affect AIX
Published: December 15, 2015 | Severity: 6
vulnerability
Explore
AIX 7.2.0: libxml2_advisory2 (CVE-2015-8241): Vulnerabilities in LibXML2 affect AIX
Published: December 15, 2015 | Severity: 6
vulnerability
Explore
AIX 5.3.12: libxml2_advisory2 (CVE-2015-8241): Vulnerabilities in LibXML2 affect AIX
Published: December 15, 2015 | Severity: 6
vulnerability
Explore
IBM AIX: libxml2_advisory2 (CVE-2015-8241): Vulnerabilities in LibXML2 affect AIX
Published: December 15, 2015 | Severity: 6
vulnerability
Explore
Alpine Linux: CVE-2015-8241: libxml2 Several vulnerabilities
Published: December 15, 2015 | Severity: 6
vulnerability
Explore
SUSE: CVE-2015-8241: SUSE Linux Security Advisory
Published: December 15, 2015 | Severity: 6
vulnerability
Explore
Cent OS: CVE-2015-8241: CESA-2015:2549 (libxml2)
Published: December 15, 2015 | Severity: 6
vulnerability
Explore
Oracle Solaris 11: CVE-2015-8241: Vulnerability in libxml2
Published: December 15, 2015 | Severity: 6
vulnerability
Explore
F5 Networks: K61570943 (CVE-2015-8241): Multiple libXML2 vulnerabilities
Published: December 15, 2015 | Severity: 6
vulnerability
Explore
AIX 7.1.3: libxml2_advisory2 (CVE-2015-8241): Vulnerabilities in LibXML2 affect AIX
Published: December 15, 2015 | Severity: 6
vulnerability
Explore
Debian: CVE-2015-8241: libxml2 -- security update
Published: December 15, 2015 | Severity: 6
vulnerability
Explore
Amazon Linux AMI 2: CVE-2015-8241: Security patch for libxml2 (ALAS-2019-1220)
Published: December 15, 2015 | Severity: 6
vulnerability
Explore
Ubuntu: USN-2834-1 (CVE-2015-8241): libxml2 vulnerabilities
Published: December 14, 2015 | Severity: 6
vulnerability
Explore
RHSA-2015:2550: libxml2 security update
Published: November 18, 2015 | Severity: 7
vulnerability
Explore
RHSA-2015:2549: libxml2 security update
Published: November 18, 2015 | Severity: 7
vulnerability
Explore
RHSA-2015:2233: tigervnc security, bug fix, and enhancement update
Published: October 16, 2014 | Severity: 8
vulnerability
Explore