Vulnerability & Exploit Database

Results 01 - 20 of 55 in total
IBM AIX: ntp_advisory7 (CVE-2016-1550): Vulnerabilities in NTP affect AIX
Published: January 06, 2017 | Severity: 5
vulnerability
Explore
Oracle Solaris 11: CVE-2016-1550: Vulnerability in NTP
Published: January 06, 2017 | Severity: 5
vulnerability
Explore
AIX 7.1.3: ntp_advisory7 (CVE-2016-1550): Vulnerabilities in NTP affect AIX
Published: January 06, 2017 | Severity: 5
vulnerability
Explore
Oracle Linux: (CVE-2016-1550) (Multiple Advisories): ntp security update
Published: January 06, 2017 | Severity: 5
vulnerability
Explore
Gentoo Linux: CVE-2016-1550: NTP: Multiple vulnerabilities
Published: January 06, 2017 | Severity: 5
vulnerability
Explore
AIX 6.1.6: ntp_advisory7 (CVE-2016-1550): Vulnerabilities in NTP affect AIX
Published: January 06, 2017 | Severity: 5
vulnerability
Explore
AIX 7.1.0: ntp_advisory7 (CVE-2016-1550): Vulnerabilities in NTP affect AIX
Published: January 06, 2017 | Severity: 5
vulnerability
Explore
AIX 7.1.4: ntp_advisory7 (CVE-2016-1550): Vulnerabilities in NTP affect AIX
Published: December 19, 2016 | Severity: 5
vulnerability
Explore
AIX 6.1.9: ntp_advisory7 (CVE-2016-1550): Vulnerabilities in NTP affect AIX
Published: December 19, 2016 | Severity: 5
vulnerability
Explore
AIX 5.3.12: ntp_advisory7 (CVE-2016-1550): Vulnerabilities in NTP affect AIX
Published: December 19, 2016 | Severity: 5
vulnerability
Explore
AIX 7.2.0: ntp_advisory7 (CVE-2016-1550): Vulnerabilities in NTP affect AIX
Published: December 19, 2016 | Severity: 5
vulnerability
Explore
Ubuntu: USN-3096-1 (CVE-2016-1550): NTP vulnerabilities
Published: October 05, 2016 | Severity: 5
vulnerability
Explore
Red Hat: CVE-2016-1550: Moderate: ntp security update ((Multiple Advisories))
Published: August 03, 2016 | Severity: 5
vulnerability
Explore
Debian: CVE-2016-1550: ntp -- security update
Published: July 25, 2016 | Severity: 5
vulnerability
Explore
Amazon Linux AMI: CVE-2016-1550: Security patch for ntp (ALAS-2016-708)
Published: June 02, 2016 | Severity: 5
vulnerability
Explore
CentOS: (CVE-2016-1550) CESA-2016:1141: ntp
Published: May 31, 2016 | Severity: 5
vulnerability
Explore
F5 Networks: K43205719 (CVE-2016-1550): NTP input validation vulnerability CVE-2016-1550
Published: May 25, 2016 | Severity: 5
vulnerability
Explore
SUSE: CVE-2016-1550: SUSE Linux Security Advisory
Published: May 11, 2016 | Severity: 5
vulnerability
Explore
FreeBSD: ntp -- multiple vulnerabilities (FreeBSD-SA-16:16.ntp) (Multiple CVEs)
Published: April 26, 2016 | Severity: 7
vulnerability
Explore
SUSE: CVE-2015-7702: SUSE Linux Security Advisory
Published: October 27, 2015 | Severity: 8
vulnerability
Explore