Vulnerability & Exploit Database

Results 01 - 16 of 16 in total
Huawei EulerOS: CVE-2016-2125: samba security update
Published: October 31, 2018 | Severity: 3
vulnerability
Explore
Huawei EulerOS: CVE-2016-2125: samba security update
Published: October 31, 2018 | Severity: 3
vulnerability
Explore
Pulse Secure Pulse Connect Secure: CVE-2016-2125: Multiple vulnerabilities resolved in Pulse Connect Secure / Pulse Policy Secure 9.0R1 and vTM 18.1 (SA43730)
Published: October 31, 2018 | Severity: 3
vulnerability
Explore
Oracle Solaris 11: CVE-2016-2125: Vulnerability in SMB
Published: May 29, 2017 | Severity: 3
vulnerability
Explore
Samba CVE-2016-2125: Unconditional privilege delegation to Kerberos servers in trusted realms
Published: December 20, 2016 | Severity: 3
vulnerability
Explore
Alpine Linux: CVE-2016-2125: samba Several vulnerabilities
Published: December 20, 2016 | Severity: 3
vulnerability
Explore
SUSE: CVE-2016-2125: SUSE Linux Security Advisory
Published: December 19, 2016 | Severity: 3
vulnerability
Explore
Centos Linux: CVE-2016-2125: Moderate: samba security and bug fix update (Multiple Advisories)
Published: December 19, 2016 | Severity: 3
vulnerability
Explore
Oracle Linux: CVE-2016-2125: ELSA-2017-1265 - samba security and bug fix update
Published: December 19, 2016 | Severity: 7
vulnerability
Explore
FreeBSD: VID-E4BC323F-CC73-11E6-B704-000C292E4FD8 (CVE-2016-2125): samba -- multiple vulnerabilities
Published: December 19, 2016 | Severity: 7
vulnerability
Explore
Debian: CVE-2016-2125: samba -- security update
Published: December 19, 2016 | Severity: 3
vulnerability
Explore
Ubuntu: USN-3158-1 (CVE-2016-2123): Samba vulnerabilities
Published: December 19, 2016 | Severity: 7
vulnerability
Explore
Ubuntu: USN-3158-1 (CVE-2016-2125): Samba vulnerabilities
Published: December 19, 2016 | Severity: 7
vulnerability
Explore
Red Hat: CVE-2016-2125: Moderate: samba security and bug fix update (Multiple Advisories)
Published: December 19, 2016 | Severity: 3
vulnerability
Explore
Amazon Linux AMI: CVE-2016-2125: Security patch for samba (ALAS-2017-834)
Published: December 19, 2016 | Severity: 7
vulnerability
Explore
FreeBSD: VID-E4BC323F-CC73-11E6-B704-000C292E4FD8 (CVE-2016-2123): samba -- multiple vulnerabilities
Published: December 19, 2016 | Severity: 7
vulnerability
Explore