Vulnerability & Exploit Database

Results 01 - 11 of 11 in total
Gentoo Linux: CVE-2016-4957: NTP: Multiple vulnerabilities
Published: July 04, 2016 | Severity: 5
vulnerability
Explore
AIX 7.2.0: ntp_advisory7 (CVE-2016-4957): Vulnerabilities in NTP affect AIX
Published: July 04, 2016 | Severity: 5
vulnerability
Explore
AIX 6.1.6: ntp_advisory7 (CVE-2016-4957): Vulnerabilities in NTP affect AIX
Published: July 04, 2016 | Severity: 5
vulnerability
Explore
AIX 6.1.9: ntp_advisory7 (CVE-2016-4957): Vulnerabilities in NTP affect AIX
Published: July 04, 2016 | Severity: 5
vulnerability
Explore
AIX 7.1.3: ntp_advisory7 (CVE-2016-4957): Vulnerabilities in NTP affect AIX
Published: July 04, 2016 | Severity: 5
vulnerability
Explore
Oracle Solaris 11: CVE-2016-4957: Vulnerability in NTP
Published: July 04, 2016 | Severity: 5
vulnerability
Explore
AIX 7.1.4: ntp_advisory7 (CVE-2016-4957): Vulnerabilities in NTP affect AIX
Published: July 04, 2016 | Severity: 5
vulnerability
Explore
AIX 7.1.0: ntp_advisory7 (CVE-2016-4957): Vulnerabilities in NTP affect AIX
Published: July 04, 2016 | Severity: 5
vulnerability
Explore
IBM AIX: ntp_advisory7 (CVE-2016-4957): Vulnerabilities in NTP affect AIX
Published: July 04, 2016 | Severity: 5
vulnerability
Explore
AIX 5.3.12: ntp_advisory7 (CVE-2016-4957): Vulnerabilities in NTP affect AIX
Published: July 04, 2016 | Severity: 5
vulnerability
Explore
SUSE: CVE-2016-4957: SUSE Linux Security Advisory
Published: June 13, 2016 | Severity: 5
vulnerability
Explore