Vulnerability & Exploit Database

Results 01 - 12 of 12 in total
HP-UX: CVE-2016-7429: NTP service running ntpd, Multiple Vulnerabilities
Published: January 13, 2017 | Severity: 4
vulnerability
Explore
Huawei EulerOS: CVE-2016-7429: ntp security update
Published: January 13, 2017 | Severity: 4
vulnerability
Explore
Amazon Linux AMI 2: CVE-2016-7429: Security patch for ntp (ALAS-2018-1009)
Published: January 13, 2017 | Severity: 4
vulnerability
Explore
Oracle Linux: (CVE-2016-7429) (Multiple Advisories): ntp security update
Published: January 13, 2017 | Severity: 4
vulnerability
Explore
Huawei EulerOS: CVE-2016-7429: ntp security update
Published: January 13, 2017 | Severity: 4
vulnerability
Explore
Centos Linux: CVE-2016-7429: Moderate: ntp security update (CESA-2017:0252)
Published: January 13, 2017 | Severity: 4
vulnerability
Explore
Red Hat: CVE-2016-7429: Moderate: ntp security update (RHSA-2017:0252)
Published: January 13, 2017 | Severity: 4
vulnerability
Explore
Ubuntu: USN-3349-1 (CVE-2016-7429): NTP vulnerabilities
Published: January 13, 2017 | Severity: 4
vulnerability
Explore
Oracle Solaris 11: CVE-2016-7429: Vulnerability in NTP
Published: January 13, 2017 | Severity: 4
vulnerability
Explore
Amazon Linux AMI: CVE-2016-7429: Security patch for ntp (ALAS-2017-781)
Published: January 04, 2017 | Severity: 4
vulnerability
Explore
SUSE: CVE-2016-7429: SUSE Linux Security Advisory
Published: December 19, 2016 | Severity: 4
vulnerability
Explore
FreeBSD: VID-8DB8D62A-B08B-11E6-8EBA-D050996490D0 (CVE-2016-7429): ntp -- multiple vulnerabilities
Published: November 21, 2016 | Severity: 4
vulnerability
Explore