Vulnerability & Exploit Database

Results 01 - 15 of 15 in total
Oracle Solaris 11: CVE-2018-11782: Vulnerability in Apache Subversion
Published: September 26, 2019 | Severity: 4
vulnerability
Explore
Huawei EulerOS: CVE-2018-11782: subversion security update
Published: September 26, 2019 | Severity: 4
vulnerability
Explore
Centos Linux: CVE-2018-11782: Moderate: subversion security update (Multiple Advisories)
Published: September 26, 2019 | Severity: 4
vulnerability
Explore
Red Hat: CVE-2018-11782: Moderate: subversion security update (Multiple Advisories)
Published: September 26, 2019 | Severity: 4
vulnerability
Explore
Alpine Linux: CVE-2018-11782: subversion Multiple vulnerabilities
Published: September 26, 2019 | Severity: 4
vulnerability
Explore
Alma Linux: CVE-2018-11782: Moderate: subversion:1.10 security update (ALSA-2020-4712)
Published: September 26, 2019 | Severity: 4
vulnerability
Explore
Amazon Linux AMI 2: CVE-2018-11782: Security patch for subversion (ALAS-2020-1549)
Published: September 26, 2019 | Severity: 4
vulnerability
Explore
Huawei EulerOS: CVE-2018-11782: subversion security update
Published: September 26, 2019 | Severity: 4
vulnerability
Explore
Huawei EulerOS: CVE-2018-11782: subversion security update
Published: September 26, 2019 | Severity: 4
vulnerability
Explore
Huawei EulerOS: CVE-2018-11782: subversion security update
Published: September 26, 2019 | Severity: 4
vulnerability
Explore
Debian: CVE-2018-11782: subversion -- security update
Published: August 02, 2019 | Severity: 4
vulnerability
Explore
Oracle Linux: (CVE-2018-11782) ELSA-2020-3972: subversion security update
Published: August 01, 2019 | Severity: 4
vulnerability
Explore
Amazon Linux AMI: CVE-2018-11782: Security patch for subversion (ALAS-2019-1317)
Published: August 01, 2019 | Severity: 4
vulnerability
Explore
Ubuntu: (Multiple Advisories) (CVE-2018-11782): Subversion vulnerabilities
Published: July 31, 2019 | Severity: 4
vulnerability
Explore
SUSE: CVE-2018-11782: SUSE Linux Security Advisory
Published: July 31, 2019 | Severity: 4
vulnerability
Explore