Vulnerability & Exploit Database

Results 01 - 15 of 15 in total
Centos Linux: CVE-2019-12973: Moderate: openjpeg2 security update (CESA-2021:4251)
Published: June 26, 2019 | Severity: 4
vulnerability
Explore
SUSE: CVE-2019-12973: SUSE Linux Security Advisory
Published: June 26, 2019 | Severity: 4
vulnerability
Explore
Debian: CVE-2019-12973: openjpeg2 -- security update
Published: June 26, 2019 | Severity: 4
vulnerability
Explore
Red Hat: CVE-2019-12973: Moderate: openjpeg2 security update (RHSA-2021:4251)
Published: June 26, 2019 | Severity: 4
vulnerability
Explore
Oracle Linux: (CVE-2019-12973) ELSA-2021-4251: openjpeg2 security update
Published: June 26, 2019 | Severity: 4
vulnerability
Explore
Alpine Linux: CVE-2019-12973: openjpeg Multiple vulnerabilities
Published: June 26, 2019 | Severity: 4
vulnerability
Explore
Gentoo Linux: CVE-2019-12973: OpenJPEG: Multiple vulnerabilities
Published: June 26, 2019 | Severity: 4
vulnerability
Explore
Oracle Solaris 11: CVE-2019-12973: Vulnerability in OpenJPEG
Published: June 26, 2019 | Severity: 4
vulnerability
Explore
Ubuntu: USN-4497-1 (CVE-2019-12973): OpenJPEG vulnerabilities
Published: June 26, 2019 | Severity: 4
vulnerability
Explore
Ubuntu: USN-4109-1 (CVE-2018-6616): OpenJPEG vulnerabilities
Published: February 04, 2018 | Severity: 4
vulnerability
Explore
Alpine Linux: CVE-2018-6616: openjpeg Multiple vulnerabilities
Published: February 04, 2018 | Severity: 4
vulnerability
Explore
SUSE: CVE-2018-6616: SUSE Linux Security Advisory
Published: February 04, 2018 | Severity: 4
vulnerability
Explore
Debian: CVE-2018-6616: openjpeg2 -- security update
Published: February 04, 2018 | Severity: 4
vulnerability
Explore
Oracle Solaris 11: CVE-2018-6616: Vulnerability in OpenJPEG
Published: February 04, 2018 | Severity: 4
vulnerability
Explore
FreeBSD: VID-11DC3890-0E64-11E8-99B0-D017C2987F9A (CVE-2018-6616): OpenJPEG -- multiple vulnerabilities
Published: December 08, 2017 | Severity: 4
vulnerability
Explore