Vulnerability & Exploit Database

Results 01 - 17 of 17 in total
Centos Linux: CVE-2019-0211: Important: httpd:2.4 security update (CESA-2019:0980)
Published: April 08, 2019 | Severity: 7
vulnerability
Explore
IBM HTTP Server: CVE-2019-0211: Arbitrary code execution via less-privileged child processes or threads
Published: April 08, 2019 | Severity: 7
vulnerability
Explore
Gentoo Linux: CVE-2019-0211: Apache: Privilege escalation
Published: April 08, 2019 | Severity: 7
vulnerability
Explore
HP-UX: CVE-2019-0211: HPESBUX03950 rev.1 - HP-UX Web Server Suite running Apache on HP-UX 11iv3, Multiple Remote Vulnerabilities
Published: April 08, 2019 | Severity: 7
vulnerability
Explore
Red Hat: CVE-2019-0211: Important: httpd:2.4 security update (RHSA-2019:0980)
Published: April 08, 2019 | Severity: 7
vulnerability
Explore
Oracle Solaris 11: CVE-2019-0211: Vulnerability in Apache HTTP server
Published: April 08, 2019 | Severity: 7
vulnerability
Explore
Debian: CVE-2019-0211: apache2 -- security update
Published: April 04, 2019 | Severity: 7
vulnerability
Explore
Alpine Linux: CVE-2019-0211: apache2 Multiple vulnerabilities
Published: April 02, 2019 | Severity: 7
vulnerability
Explore
Apache HTTPD: Apache HTTP Server privilege escalation from modules' scripts (CVE-2019-0211)
Published: April 02, 2019 | Severity: 7
vulnerability
Explore
Amazon Linux AMI: CVE-2019-0211: Security patch for httpd24 (ALAS-2019-1189)
Published: April 01, 2019 | Severity: 7
vulnerability
Explore
FreeBSD: VID-CF2105C6-551B-11E9-B95C-B499BAEBFEAF (CVE-2019-0211): Apache -- Multiple vulnerabilities
Published: April 01, 2019 | Severity: 7
vulnerability
Explore
FreeBSD: VID-CF2105C6-551B-11E9-B95C-B499BAEBFEAF (CVE-2019-0196): Apache -- Multiple vulnerabilities
Published: April 01, 2019 | Severity: 5
vulnerability
Explore
FreeBSD: VID-CF2105C6-551B-11E9-B95C-B499BAEBFEAF (CVE-2019-0220): Apache -- Multiple vulnerabilities
Published: April 01, 2019 | Severity: 5
vulnerability
Explore
Ubuntu: USN-3937-1 (CVE-2019-0196): Apache HTTP Server vulnerabilities
Published: April 01, 2019 | Severity: 5
vulnerability
Explore
SUSE: CVE-2019-0211: SUSE Linux Security Advisory
Published: April 01, 2019 | Severity: 7
vulnerability
Explore
Ubuntu: USN-3937-1 (CVE-2019-0211): Apache HTTP Server vulnerabilities
Published: April 01, 2019 | Severity: 7
vulnerability
Explore
Ubuntu: USN-3937-1 (CVE-2019-0220): Apache HTTP Server vulnerabilities
Published: April 01, 2019 | Severity: 5
vulnerability
Explore