Vulnerability & Exploit Database

Results 01 - 11 of 11 in total
Oracle Solaris 11: CVE-2019-0215: Vulnerability in Apache HTTP server
Published: April 08, 2019 | Severity: 6
vulnerability
Explore
IBM HTTP Server: CVE-2019-0215: mod_ssl access control bypass
Published: April 08, 2019 | Severity: 6
vulnerability
Explore
Centos Linux: CVE-2019-0215: Important: httpd:2.4 security update (CESA-2019:0980)
Published: April 08, 2019 | Severity: 6
vulnerability
Explore
Huawei EulerOS: CVE-2019-0215: httpd security update
Published: April 08, 2019 | Severity: 6
vulnerability
Explore
Red Hat: CVE-2019-0215: Important: httpd:2.4 security update (RHSA-2019:0980)
Published: April 08, 2019 | Severity: 6
vulnerability
Explore
Apache HTTPD: mod_ssl access control bypass (CVE-2019-0215)
Published: April 02, 2019 | Severity: 6
vulnerability
Explore
Alpine Linux: CVE-2019-0215: apache2 Multiple vulnerabilities
Published: April 02, 2019 | Severity: 6
vulnerability
Explore
FreeBSD: VID-CF2105C6-551B-11E9-B95C-B499BAEBFEAF (CVE-2019-0196): Apache -- Multiple vulnerabilities
Published: April 01, 2019 | Severity: 5
vulnerability
Explore
Amazon Linux AMI: CVE-2019-0215: Security patch for httpd24 (ALAS-2019-1189)
Published: April 01, 2019 | Severity: 6
vulnerability
Explore
FreeBSD: VID-CF2105C6-551B-11E9-B95C-B499BAEBFEAF (CVE-2019-0220): Apache -- Multiple vulnerabilities
Published: April 01, 2019 | Severity: 5
vulnerability
Explore
FreeBSD: VID-CF2105C6-551B-11E9-B95C-B499BAEBFEAF (CVE-2019-0215): Apache -- Multiple vulnerabilities
Published: April 01, 2019 | Severity: 6
vulnerability
Explore