Vulnerability & Exploit Database

Results 01 - 17 of 17 in total
Nginx: Excessive CPU usage in HTTP/2 with priority changes (CVE-2019-9513)
Published: August 14, 2019 | Severity: 8
vulnerability
Explore
Debian: CVE-2019-9513: nghttp2, nginx, nodejs -- security update
Published: August 13, 2019 | Severity: 8
vulnerability
Explore
Microsoft CVE-2019-9513: HTTP/2 Server Denial of Service Vulnerability
Published: August 13, 2019 | Severity: 8
vulnerability
Explore
Huawei EulerOS: CVE-2019-9513: nginx security update
Published: August 13, 2019 | Severity: 8
vulnerability
Explore
Huawei EulerOS: CVE-2019-9513: nginx security update
Published: August 13, 2019 | Severity: 8
vulnerability
Explore
Oracle Linux: (CVE-2019-9513) ELSA-2019-2692: nghttp2 security update
Published: August 13, 2019 | Severity: 8
vulnerability
Explore
Red Hat: CVE-2019-9513: Important: nghttp2 security update (Multiple Advisories)
Published: August 13, 2019 | Severity: 8
vulnerability
Explore
Amazon Linux AMI 2: CVE-2019-9513: Security patch for nghttp2 (ALAS-2019-1298)
Published: August 13, 2019 | Severity: 8
vulnerability
Explore
Alpine Linux: CVE-2019-9513: nghttp2 Multiple Vulnerabilities
Published: August 13, 2019 | Severity: 8
vulnerability
Explore
Ubuntu: USN-4099-1 (CVE-2019-9513): nginx vulnerabilities
Published: August 13, 2019 | Severity: 8
vulnerability
Explore
IBM WebSphere Application Server: CVE-2019-9513: Multiple vulnerabilities in HTTP/2 implementation used by WebSphere Application Server Liberty
Published: August 13, 2019 | Severity: 8
vulnerability
Explore
Huawei EulerOS: CVE-2019-9513: nginx security update
Published: August 13, 2019 | Severity: 8
vulnerability
Explore
SUSE: CVE-2019-9513: SUSE Linux Security Advisory
Published: August 13, 2019 | Severity: 8
vulnerability
Explore
Oracle Solaris 11: CVE-2019-9513: Vulnerability in Nghttp2, Node.js
Published: August 13, 2019 | Severity: 8
vulnerability
Explore
FreeBSD: (Multiple Advisories) (CVE-2019-9513): Node.js -- multiple vulnerabilities
Published: August 13, 2019 | Severity: 8
vulnerability
Explore
Amazon Linux AMI: CVE-2019-9513: Security patch for nginx ((Multiple Advisories))
Published: August 13, 2019 | Severity: 8
vulnerability
Explore
Centos Linux: CVE-2019-9513: Important: nghttp2 security update (Multiple Advisories)
Published: August 13, 2019 | Severity: 8
vulnerability
Explore