Vulnerability & Exploit Database

Results 01 - 18 of 18 in total
Ubuntu: (Multiple Advisories) (CVE-2019-10097): Apache HTTP Server regression
Published: August 29, 2019 | Severity: 6
vulnerability
Explore
Ubuntu: (Multiple Advisories) (CVE-2019-10082): Apache HTTP Server regression
Published: August 14, 2019 | Severity: 6
vulnerability
Explore
Ubuntu: (Multiple Advisories) (CVE-2019-10098): Apache HTTP Server regression
Published: August 14, 2019 | Severity: 6
vulnerability
Explore
FreeBSD: VID-CAF545F2-C0D9-11E9-9051-4C72B94353B5 (CVE-2019-10098): Apache -- Multiple vulnerabilities
Published: August 14, 2019 | Severity: 6
vulnerability
Explore
FreeBSD: VID-CAF545F2-C0D9-11E9-9051-4C72B94353B5 (CVE-2019-10082): Apache -- Multiple vulnerabilities
Published: August 14, 2019 | Severity: 6
vulnerability
Explore
FreeBSD: VID-CAF545F2-C0D9-11E9-9051-4C72B94353B5 (CVE-2019-10092): Apache -- Multiple vulnerabilities
Published: August 14, 2019 | Severity: 4
vulnerability
Explore
Ubuntu: (Multiple Advisories) (CVE-2019-10092): Apache HTTP Server regression
Published: August 14, 2019 | Severity: 4
vulnerability
Explore
SUSE: CVE-2019-9517: SUSE Linux Security Advisory
Published: August 13, 2019 | Severity: 8
vulnerability
Explore
Gentoo Linux: CVE-2019-9517: Apache: Multiple vulnerabilities
Published: August 13, 2019 | Severity: 8
vulnerability
Explore
Ubuntu: (Multiple Advisories) (CVE-2019-9517): Apache HTTP Server regression
Published: August 13, 2019 | Severity: 8
vulnerability
Explore
Red Hat: CVE-2019-9517: Important: httpd:2.4 security update (Multiple Advisories)
Published: August 13, 2019 | Severity: 8
vulnerability
Explore
Apache HTTPD: mod_http2, DoS attack by exhausting h2 workers. (CVE-2019-9517)
Published: August 13, 2019 | Severity: 8
vulnerability
Explore
Oracle Solaris 11: CVE-2019-9517: Vulnerability in Apache HTTP server
Published: August 13, 2019 | Severity: 8
vulnerability
Explore
FreeBSD: (Multiple Advisories) (CVE-2019-9517): Node.js -- multiple vulnerabilities
Published: August 13, 2019 | Severity: 8
vulnerability
Explore
Centos Linux: CVE-2019-9517: Important: httpd:2.4 security update (Multiple Advisories)
Published: August 13, 2019 | Severity: 8
vulnerability
Explore
IBM HTTP Server: CVE-2019-9517: mod_http2, DoS attack by exhausting h2 workers.
Published: August 13, 2019 | Severity: 8
vulnerability
Explore
Debian: CVE-2019-9517: apache2 -- security update
Published: August 13, 2019 | Severity: 8
vulnerability
Explore
Oracle Linux: (CVE-2018-9517) ELSA-2019-2029: kernel security, bug fix, and enhancement update
Published: December 07, 2018 | Severity: 7
vulnerability
Explore