Vulnerability & Exploit Database

Results 01 - 15 of 15 in total
jQuery Vulnerability: CVE-2020-11022
Published: April 29, 2020 | Severity: 4
vulnerability
Explore
Oracle WebLogic: CVE-2020-11022 : Critical Patch Update
Published: April 29, 2020 | Severity: 4
vulnerability
Explore
Drupal: CVE-2020-11022: Drupal core - Moderately critical - Cross Site Scripting - SA-CORE-2020-002
Published: April 29, 2020 | Severity: 4
vulnerability
Explore
Debian: CVE-2020-11022: Multiple Affected Packages
Published: April 29, 2020 | Severity: 4
vulnerability
Explore
Red Hat OpenShift: CVE-2020-11022: jquery: Cross-site scripting due to improper injQuery.htmlPrefilter method
Published: April 29, 2020 | Severity: 4
vulnerability
Explore
Amazon Linux AMI 2: CVE-2020-11022: Security patch for ipa (ALAS-2020-1519)
Published: April 29, 2020 | Severity: 4
vulnerability
Explore
Gentoo Linux: CVE-2020-11022: Cacti: Multiple vulnerabilities
Published: April 29, 2020 | Severity: 4
vulnerability
Explore
Oracle Solaris 11: CVE-2020-11022: Vulnerability in JQuery
Published: April 29, 2020 | Severity: 4
vulnerability
Explore
Joomla!: [20200604] - Core - XSS in jQuery.htmlPrefilter (CVE-2020-11022)
Published: April 29, 2020 | Severity: 4
vulnerability
Explore
Centos Linux: CVE-2020-11022: Moderate: ipa security, bug fix, and enhancement update (Multiple Advisories)
Published: April 29, 2020 | Severity: 4
vulnerability
Explore
Oracle Linux: (CVE-2020-11022) ELSA-2020-3936: ipa security, bug fix, and enhancement update
Published: April 29, 2020 | Severity: 4
vulnerability
Explore
F5 Networks: K02453220 (CVE-2020-11022): jQuery vulnerability CVE-2020-11022
Published: April 29, 2020 | Severity: 4
vulnerability
Explore
FreeBSD: (Multiple Advisories) (CVE-2020-11022): Gitlab -- multiple vulnerabilities
Published: April 29, 2020 | Severity: 4
vulnerability
Explore
SUSE: CVE-2020-11022: SUSE Linux Security Advisory
Published: April 29, 2020 | Severity: 4
vulnerability
Explore
Red Hat: CVE-2020-11022: Moderate: ipa security, bug fix, and enhancement update (Multiple Advisories)
Published: April 29, 2020 | Severity: 4
vulnerability
Explore