Vulnerability & Exploit Database

Results 01 - 12 of 12 in total
Amazon Linux AMI: CVE-2020-2760: Security patch for mysql57 (ALAS-2020-1403)
Published: April 15, 2020 | Severity: 6
vulnerability
Explore
Oracle Solaris 11: CVE-2020-2760: Vulnerability in MySQL 5.7
Published: April 15, 2020 | Severity: 6
vulnerability
Explore
Rocky Linux: CVE-2020-2760: mariadb-10.3 (Multiple Advisories)
Published: April 15, 2020 | Severity: 6
vulnerability
Explore
Gentoo Linux: CVE-2020-2760: MariaDB: Multiple vulnerabilities
Published: April 15, 2020 | Severity: 6
vulnerability
Explore
Oracle MySQL Vulnerability: CVE-2020-2760
Published: April 15, 2020 | Severity: 6
vulnerability
Explore
Red Hat: CVE-2020-2760: InnoDB unspecified vulnerability (CPU Apr 2020) (Multiple Advisories)
Published: April 15, 2020 | Severity: 6
vulnerability
Explore
Alma Linux: CVE-2020-2760: Important: mysql:8.0 security update (Multiple Advisories)
Published: April 15, 2020 | Severity: 6
vulnerability
Explore
Ubuntu: (Multiple Advisories) (CVE-2020-2760): MySQL vulnerabilities
Published: April 15, 2020 | Severity: 6
vulnerability
Explore
SUSE: CVE-2020-2760: SUSE Linux Security Advisory
Published: April 15, 2020 | Severity: 6
vulnerability
Explore
Oracle Linux: (CVE-2020-2760) (Multiple Advisories): mariadb:10.3 security, bug fix, and enhancement update
Published: April 15, 2020 | Severity: 6
vulnerability
Explore
CentOS Linux: CVE-2020-2760: Important: mysql:8.0 security update (Multiple Advisories)
Published: April 15, 2020 | Severity: 6
vulnerability
Explore
FreeBSD: VID-21D59EA3-8559-11EA-A5E2-D4C9EF517024 (CVE-2020-2760): MySQL Server -- Multiple vulerabilities
Published: April 14, 2020 | Severity: 6
vulnerability
Explore