Vulnerability & Exploit Database

Results 01 - 13 of 13 in total
Amazon Linux AMI: CVE-2021-3639: Security patch for mod24_auth_mellon (ALAS-2023-1765)
Published: September 02, 2021 | Severity: 4
vulnerability
Explore
Rocky Linux: CVE-2021-1765: GNOME (RLSA-2021-4381)
Published: April 02, 2021 | Severity: 4
vulnerability
Explore
Red Hat: CVE-2021-1765: CVE-2021-1765 webkitgtk: IFrame sandboxing policy violation (Multiple Advisories)
Published: April 02, 2021 | Severity: 4
vulnerability
Explore
Oracle Solaris 11: CVE-2021-1765 (11.4 SRU 33.94.0)
Published: April 02, 2021 | Severity: 4
vulnerability
Explore
Gentoo Linux: CVE-2021-1765: WebkitGTK+: Multiple vulnerabilities
Published: April 02, 2021 | Severity: 4
vulnerability
Explore
Alma Linux: CVE-2021-1765: Moderate: GNOME security, bug fix, and enhancement update (ALSA-2021-4381)
Published: April 02, 2021 | Severity: 4
vulnerability
Explore
CentOS Linux: CVE-2021-1765: Moderate: GNOME security, bug fix, and enhancement update (CESA-2021:4381)
Published: April 02, 2021 | Severity: 4
vulnerability
Explore
Amazon Linux AMI 2: CVE-2021-1765: Security patch for webkitgtk4 (ALAS-2023-2088)
Published: April 02, 2021 | Severity: 4
vulnerability
Explore
Ubuntu: USN-4894-1 (CVE-2021-1765): WebKitGTK vulnerabilities
Published: March 29, 2021 | Severity: 4
vulnerability
Explore
SUSE: CVE-2021-1765: SUSE Linux Security Advisory
Published: March 29, 2021 | Severity: 4
vulnerability
Explore
Oracle Linux: (CVE-2021-1765) ELSA-2021-4381: GNOME security, bug fix, and enhancement update
Published: March 29, 2021 | Severity: 4
vulnerability
Explore
Debian: CVE-2021-1765: webkit2gtk, wpewebkit -- security update
Published: March 29, 2021 | Severity: 4
vulnerability
Explore
OS X update for WebKit (CVE-2021-1765)
Published: February 19, 2021 | Severity: 4
vulnerability
Explore